<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<title>ЗАТО Сибирский</title>
	<meta property="og:url" content="https://long.altapress.ru/zato/"/>
	<meta property="og:title" content="ЗАТО Сибирский"/>
	<meta property="og:description" content="Как живет самый закрытый город Алтайского края "/>
	<meta property="og:type" content="website"/>
	<meta property="og:image" content="https://long.altapress.ru/zato/images/tild3232-6132-4565-a665-303738393266__img_2245.jpg"/>
	<meta property="fb:app_id" content="257953674358265"/>
	<meta name="format-detection" content="telephone=no"/>
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<meta name="description" content="Как живет самый закрытый город Алтайского края "/>
	<link rel="canonical" href="https://long.altapress.ru/zato/">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><!-- Assets -->
	<link rel="stylesheet" href="css/tilda-grid-3.0.min.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="css/tilda-blocks-2.12.css?t=1518510462" type="text/css" media="all"/>
	<link rel="stylesheet" href="css/tilda-animation-1.0.min.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="css/tilda-slds-1.4.min.css" type="text/css" media="all"/>
	<link rel="stylesheet" href="css/tilda-zoom-2.0.min.css" type="text/css" media="all"/>
	<script src="js/jquery-1.10.2.min.js"></script>
	<script src="js/tilda-scripts-2.8.min.js"></script>
	<script src="js/tilda-blocks-2.7.js?t=1518510462"></script>
	<script src="js/lazyload-1.3.min.js"></script>
	<script src="js/tilda-animation-1.0.min.js"></script>
	<script src="js/bootstrap.min.js"></script>
	<script src="js/tilda-map-1.0.min.js"></script>
	<script src="js/tilda-slds-1.4.min.js"></script>
	<script src="js/hammer.min.js"></script>
	<script src="js/tilda-zoom-2.0.min.js"></script>
</head>
<body class="t-body" style="margin:0;"><!--allrecords-->
<div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="535224"
	 data-tilda-page-id="2265163" data-tilda-formskey="49c321aea289682377450cb07875373d">
	<div id="rec44492428" class="r t-rec" style=" " data-animationappear="off" data-record-type="602"><!-- T602 -->
		<div class="t602">
			<div class="t602__indicator" style="background:#fd9a02;"></div>
		</div>
		<script type="text/javascript"> $(document).ready(function () {
				t602_init('44492428');
			}); </script>
	</div>
	<div id="rec44104876" class="r t-rec" style=" " data-animationappear="off" data-record-type="244"><!-- cover -->
		<div class="t-cover" id="recorddiv44104876" bgimgfield="img"
			 style="height:100vh; background-image:url('images/tild3236-3431-4964-a332-346431343663__-__resize__20x__IMG_2245.jpg');">
			<div class="t-cover__carrier" id="coverCarry44104876" data-content-cover-id="44104876"
				 data-content-cover-bg="images/tild3236-3431-4964-a332-346431343663__img_2245.jpg"
				 data-content-cover-height="100vh" data-content-cover-parallax="fixed"
				 data-content-video-url-youtube="sCf-aqZQCZ4" style="height:100vh; "></div>
			<div class="t-cover__filter"
				 style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.20), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#cc000000', endColorstr='#b2000000');"></div>
			<div class="t-container">
				<div class="t-col t-col_8 ">
					<div class="t-cover__wrapper t-valign_middle" style="height:100vh;">
						<div class="t216 t-align_left">
							<div data-hook-content="covercontent">
								<div class="t216__wrapper">
									<div class="t216__blocklogo t-animate" data-animate-style="fadeinup"
										 data-animate-group="yes" data-animate-order="1"><img
												src="images/tild3032-3861-4135-a465-383930316434__-__empty___-1.png"
												data-original="images/tild3032-3861-4135-a465-383930316434___-1.png"
												data-tu-max-width="800" data-tu-max-height="800"
												style="max-width: 400px; width: 100%; height: auto;"
												class="t216__logo t-img" imgfield="img2" data-hook-clogo="coverlogo">
									</div>
									<div class="t216__title t-title t-title_xl t-animate" data-animate-style="fadeinup"
										 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
										 style="font-family:'Ubuntu';text-transform:uppercase;" field="title">
										<div style="font-size:102px;" data-customstyle="yes"></div>
									</div>
									<div class="t216__descr t-descr t-descr_xl " style="font-family:'Open Sans';"
										 field="descr">
										<div style="font-size:30px;" data-customstyle="yes"> Как живет самый
											закрытый<br/>город Алтайского края <br/></div>
									</div>
									<span class="space"></span></div>
							</div>
						</div>
					</div>
				</div>
			</div> <!-- arrow -->
			<div class="t-cover__arrow">
				<div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated">
					<div class="t-cover__arrow_mobile">
						<svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px"
							 height="18.592px" viewBox="0 0 38.417 18.592"
							 style="enable-background:new 0 0 38.417 18.592;">
							<g>
								<path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/>
							</g>
						</svg>
					</div>
				</div>
			</div> <!-- arrow --> </div>
	</div>
	<div id="rec44193101" class="r t-rec" style="background-color:#e6e6e6; " data-animationappear="off"
		 data-record-type="456" data-bg-color="#e6e6e6"><!-- T456 -->
		<div id="nav44193101marker"></div>
		<div id="nav44193101" class="t456 t456__positionfixed t456__beforeready"
			 style="background-color: rgba(245,245,245,1); height:50px; box-shadow: 0px 1px 3px rgba(0,0,0,0.20);"
			 data-bgcolor-hex="#f5f5f5" data-bgcolor-rgba="rgba(245,245,245,1)" data-navmarker="nav44193101marker"
			 data-appearoffset="700px" data-bgopacity-two="" data-menushadow="20" data-bgopacity="1"
			 data-menu-items-align="right" data-menu="yes">
			<div class="t456__maincontainer " style="height:50px;">
				<div class="t456__leftwrapper" style="">
					<div style="display: block;"><a href="https://altapress.ru" target="_blank" style="color:#ffffff;">
							<img src="images/tild6362-3331-4561-a436-396664663539__4ali1avi.png"
								 class="t456__imglogo t456__imglogomobile" imgfield="img"
								 style="max-width: 60px; width: 60px;" alt=""> </a></div>
				</div>
				<div class="t456__rightwrapper t456__menualign_right" style="">
					<ul class="t456__list">
						<li class="t456__list_item"><a class="t-menu__link-item" href="#rec44399077"
													   style="color:#333333;font-size:14px;font-weight:400;font-family:&apos;Open Sans&apos;;"
													   data-menu-item-number="1">О ЗАТО &gt;</a></li>
						<li class="t456__list_item"><a class="t-menu__link-item" href="#rec44399157"
													   style="color:#333333;font-size:14px;font-weight:400;font-family:&apos;Open Sans&apos;;"
													   data-menu-item-number="2">Пропускной режим &gt;</a></li>
						<li class="t456__list_item"><a class="t-menu__link-item" href="#rec44399183"
													   style="color:#333333;font-size:14px;font-weight:400;font-family:&apos;Open Sans&apos;;"
													   data-menu-item-number="3">Жилье &gt;</a></li>
						<li class="t456__list_item"><a class="t-menu__link-item" href="#rec44399200"
													   style="color:#333333;font-size:14px;font-weight:400;font-family:&apos;Open Sans&apos;;"
													   data-menu-item-number="4">Школы и детсады &gt;</a></li>
						<li class="t456__list_item"><a class="t-menu__link-item" href="#rec44399203"
													   style="color:#333333;font-size:14px;font-weight:400;font-family:&apos;Open Sans&apos;;"
													   data-menu-item-number="5">Благоустройство &gt;</a></li>
						<li class="t456__list_item"><a class="t-menu__link-item" href="#rec44399212"
													   style="color:#333333;font-size:14px;font-weight:400;font-family:&apos;Open Sans&apos;;"
													   data-menu-item-number="6">Бюджет &gt;</a></li>
						<li class="t456__list_item"><a class="t-menu__link-item" href="#rec44399214"
													   style="color:#333333;font-size:14px;font-weight:400;font-family:&apos;Open Sans&apos;;"
													   data-menu-item-number="7">Чего не хватает &gt;</a></li>
						<li class="t456__list_item"><a class="t-menu__link-item" href="#rec44399235"
													   style="color:#333333;font-size:14px;font-weight:400;font-family:&apos;Open Sans&apos;;"
													   data-menu-item-number="8">Люди &gt;</a></li>
						<li class="t456__list_item"><a class="t-menu__link-item" href="#rec44496851"
													   style="color:#333333;font-size:14px;font-weight:400;font-family:&apos;Open Sans&apos;;"
													   data-menu-item-number="9">P.S. &gt;</a></li>
					</ul>
				</div>
			</div>
		</div>
		<style>@media screen and (max-width: 980px) {
				#rec44193101 .t456__leftcontainer {
					padding: 20px;
				}
			}

			@media screen and (max-width: 980px) {
				#rec44193101 .t456__imglogo {
					padding: 20px 0;
				}
			}</style>
		<script type="text/javascript"> $(document).ready(function () {
				t456_highlight();
				t456_checkAnchorLinks('44193101');
			});
			$(window).resize(function () {
				t456_setBg('44193101');
			});
			$(document).ready(function () {
				t456_setBg('44193101');
			});
			$(document).ready(function () {
				$('.t456').removeClass('t456__beforeready');
				t456_appearMenu('44193101');
				$(window).bind('scroll', t_throttle(function () {
					t456_appearMenu('44193101')
				}, 200));
			}); </script>
		<style>#rec44193101 .t-menu__link-item {
				position: relative;
			}

			#rec44193101 .t-menu__link-item::after {
				content: '';
				position: absolute;
				left: 0;
				bottom: 20%;
				opacity: 0;
				width: 100%;
				height: 100%;
				border-bottom: px solid;
				-webkit-box-shadow: inset 0px -px 0px 0px;
				-moz-box-shadow: inset 0px -px 0px 0px;
				box-shadow: inset 0px -px 0px 0px;
				-webkit-transition: all 0.3s ease;
				transition: all 0.3s ease;
			}

			#rec44193101 .t-menu__link-item.t-active::after {
				opacity: 1;
				bottom: -0px;
				border-bottom: 0px solid #333333;
				-webkit-box-shadow: inset 0px -1px 0px 0px #333333;
				-moz-box-shadow: inset 0px -1px 0px 0px #333333;
				box-shadow: inset 0px -1px 0px 0px #333333;
			}

			@supports (overflow:-webkit-marquee) and (justify-content:inherit) {
				#rec44193101 .t-menu__link-item, #rec44193101 .t-menu__link-item.t-active {
					opacity: 1 !important;
				}
			}</style>
		<!--[if IE 8]>
		<style>#rec44193101 .t456 {
			filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9f5f5f5', endColorstr='#D9f5f5f5');
		}</style><![endif]--> </div>
	<div id="rec44413756" class="r t-rec" style=" " data-record-type="376">
		<div class="t376" data-section-bg-color="#f5f5f5" style="display:none;"></div>
		<script type="text/javascript"> $(document).ready(function () {
				t376_setbg();
				t376_timer = window.setInterval(function () {
					t376_setbg();
				}, 4000);
			}); </script>
	</div>
	<div id="rec44294398" class="r t-rec t-rec_pt_105" style="padding-top:105px;background-color:#f5f5f5; "
		 data-record-type="127" data-bg-color="#f5f5f5"><!-- T119 -->
		<div class="t119">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2 t-animate" data-animate-style="fadeinright">
					<div class="t119__preface t-descr t-opacity_70" style="font-weight:400;opacity:0.70;" field="text">
						<div style="font-size:22px;font-family:'Open Sans';" data-customstyle="yes"> В этом городе люди
							живут в состоянии постоянной боевой готовности. И однако это, наверно, самое спокойное и
							мирное место в Алтайском крае. <br/></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44325392" class="r t-rec t-rec_pt_15 t-rec_pb_0"
		 style="padding-top:15px;padding-bottom:0px;background-color:#f5f5f5; " data-record-type="127"
		 data-bg-color="#f5f5f5"><!-- T119 -->
		<div class="t119">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2 t-animate" data-animate-style="fadeinright">
					<div class="t119__preface t-descr t-opacity_70" style="font-weight:400;opacity:0.70;" field="text">
						<div style="font-size:22px;font-family:'Open Sans';" data-customstyle="yes"> Это уникальная
							территория, где возраст большинства жителей — 28–30 лет, а средняя зарплата 27 тыс. рублей.
							<br/></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44325643" class="r t-rec t-rec_pt_15 t-rec_pb_0"
		 style="padding-top:15px;padding-bottom:0px;background-color:#f5f5f5; " data-record-type="127"
		 data-bg-color="#f5f5f5"><!-- T119 -->
		<div class="t119">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2 t-animate" data-animate-style="fadeinright">
					<div class="t119__preface t-descr t-opacity_70" style="font-weight:400;opacity:0.70;" field="text">
						<div style="font-size:22px;font-family:'Open Sans';" data-customstyle="yes">Здесь почти у каждой
							семьи есть машина, но никто не паркуется на газонах. <br/></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44325682" class="r t-rec t-rec_pt_15 t-rec_pb_0"
		 style="padding-top:15px;padding-bottom:0px;background-color:#f5f5f5; " data-record-type="127"
		 data-bg-color="#f5f5f5"><!-- T119 -->
		<div class="t119">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2 t-animate" data-animate-style="fadeinright">
					<div class="t119__preface t-descr t-opacity_70" style="font-weight:400;opacity:0.70;" field="text">
						<div style="font-size:22px;font-family:'Open Sans';" data-customstyle="yes"> В этом городе
							многие хотят остаться навсегда, но при этом каждый год обновляется около 5% населения. <br/>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44325740" class="r t-rec t-rec_pt_15 t-rec_pb_0"
		 style="padding-top:15px;padding-bottom:0px;background-color:#f5f5f5; " data-record-type="127"
		 data-bg-color="#f5f5f5"><!-- T119 -->
		<div class="t119">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2 t-animate" data-animate-style="fadeinright">
					<div class="t119__preface t-descr t-opacity_70" style="font-weight:400;opacity:0.70;" field="text">
						<div style="font-size:22px;font-family:'Open Sans';" data-customstyle="yes"> Это ЗАТО Сибирский
							— городок при ракетной дивизии. Единственный в Алтайском крае. <br/></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44325780" class="r t-rec t-rec_pt_15 t-rec_pb_105"
		 style="padding-top:15px;padding-bottom:105px;background-color:#f5f5f5; " data-record-type="127"
		 data-bg-color="#f5f5f5"><!-- T119 -->
		<div class="t119">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2 t-animate" data-animate-style="fadeinright">
					<div class="t119__preface t-descr t-opacity_70" style="font-weight:400;opacity:0.70;" field="text">
						<div style="font-size:22px;font-family:'Open Sans';" data-customstyle="yes"> Altapress.ru,
							запуская новый проект «Как это устроено», рассказывает о том, чем и как живут в ЗАТО. <br/>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44399077" class="r t-rec t-rec_pb_0" style="padding-bottom:0px;background-color:#f5f5f5; "
		 data-animationappear="off" data-record-type="18" data-bg-color="#f5f5f5"><!-- cover -->
		<div class="t-cover" id="recorddiv44399077" bgimgfield="img"
			 style="height:100vh; background-image:url('images/tild6166-6165-4532-a666-333362323637__-__resize__20x__IMG_2225.jpg');">
			<div class="t-cover__carrier" id="coverCarry44399077" data-content-cover-id="44399077"
				 data-content-cover-bg="images/tild6166-6165-4532-a666-333362323637__img_2225.jpg"
				 data-content-cover-height="100vh" data-content-cover-parallax="fixed"
				 style="background-image:url('');height:100vh; "></div>
			<div class="t-cover__filter"
				 style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#b2000000');"></div>
			<div class="t-container">
				<div class="t-col t-col_12 ">
					<div class="t-cover__wrapper t-valign_middle" style="height:100vh;">
						<div class="t001 t-align_center">
							<div class="t001__wrapper" data-hook-content="covercontent">
								<div class="t001__title t-title t-title_xl t-animate" data-animate-style="fadeinup"
									 data-animate-group="yes" style="font-size:72px;" field="title">ЗАТО — это что?
								</div>
								<span class="space"></span></div>
						</div>
					</div>
				</div>
			</div> <!-- arrow -->
			<div class="t-cover__arrow">
				<div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated">
					<div class="t-cover__arrow_mobile">
						<svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px"
							 height="18.592px" viewBox="0 0 38.417 18.592"
							 style="enable-background:new 0 0 38.417 18.592;">
							<g>
								<path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/>
							</g>
						</svg>
					</div>
				</div>
			</div> <!-- arrow --> </div>
	</div>
	<div id="rec44414602" class="r t-rec t-rec_pt_60 t-rec_pb_60"
		 style="padding-top:60px;padding-bottom:60px;background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="555" data-bg-color="#f5f5f5"><!-- t555 -->
		<div class="t555">
			<div class="t-container" style="margin:0 auto;">
				<div class="t-col t-col_5 ">
					<div class="t555__contentbox" style="height:400px;">
						<div class="t555__contentwrapper">
							<div class="t-text t-text_md t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="3" data-animate-delay="0.3"
								 style="font-size:14px;" field="text">
								<div style="font-size:18px;font-family:'Open Sans';" data-customstyle="yes"><span
											style="font-weight: 400;">ЗАТО Сибирский — это не та маленькая территория за бетонным забором, которую привыкли видеть люди, проезжающие по Чуйскому тракту. Это муниципальное образование состоит из двух частей: воинской части по одну сторону трассы и небольшого городка, где живут офицеры и их семьи, — по другую. <br/><br/> Вся жизнь ЗАТО подчинена службе в Краснознаменной, орденов Кутузова и Александра Невского ракетной дивизии. Она относится к ракетным войскам стратегического назначения – РВСН. </span>
								</div>
							</div>
							<div class="t-animate" data-animate-style="fadein" data-animate-group="yes"
								 data-animate-order="4" data-animate-delay="0.3"></div>
						</div>
					</div>
				</div>
				<div class="t-col t-col_7 ">
					<div class="t555__map t-animate" data-animate-style="fadeinright" data-animate-group="yes"
						 data-animate-order="1" style="height:400px; box-shadow: 0px 0px 20px 0px rgba(0, 0, 0, 0.1);">
						<div class="t-map" id="separateMap44414602" data-map-language="" data-map-x="-74.005941"
							 data-map-y="40.7127837" data-map-zoom="15" style="width:100%; height:400px;"
							 data-map-style='[{"featureType":"water","elementType":"geometry.fill","stylers":[{"color":"#d3d3d3"}]},{"featureType":"transit","stylers":[{"color":"#808080"},{"visibility":"off"}]},{"featureType":"road.highway","elementType":"geometry.stroke","stylers":[{"visibility":"on"},{"color":"#b3b3b3"}]},{"featureType":"road.highway","elementType":"geometry.fill","stylers":[{"color":"#ffffff"}]},{"featureType":"road.local","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"color":"#ffffff"},{"weight":1.8}]},{"featureType":"road.local","elementType":"geometry.stroke","stylers":[{"color":"#d7d7d7"}]},{"featureType":"poi","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"color":"#ebebeb"}]},{"featureType":"administrative","elementType":"geometry","stylers":[{"color":"#a7a7a7"}]},{"featureType":"road.arterial","elementType":"geometry.fill","stylers":[{"color":"#ffffff"}]},{"featureType":"road.arterial","elementType":"geometry.fill","stylers":[{"color":"#ffffff"}]},{"featureType":"landscape","elementType":"geometry.fill","stylers":[{"visibility":"on"},{"color":"#efefef"}]},{"featureType":"road","elementType":"labels.text.fill","stylers":[{"color":"#696969"}]},{"featureType":"administrative","elementType":"labels.text.fill","stylers":[{"visibility":"on"},{"color":"#737373"}]},{"featureType":"poi","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"poi","elementType":"labels","stylers":[{"visibility":"off"}]},{"featureType":"road.arterial","elementType":"geometry.stroke","stylers":[{"color":"#d6d6d6"}]},{"featureType":"road","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{},{"featureType":"poi","elementType":"geometry.fill","stylers":[{"color":"#dadada"}]}]'></div>
						<script type="text/javascript"> var arMapMarkers44414602 = [{
								title: "ЗАТО",
								descr: "",
								lat: "53.5575826",
								lng: "83.8397706",
							},];
							$(document).ready(function () {
								t_appendYandexMap("44414602", "");
							});</script>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44493614" class="r t-rec t-rec_pt_0 t-rec_pb_75"
		 style="padding-top:0px;padding-bottom:75px;background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="764" data-bg-color="#f5f5f5"><!-- t764 -->
		<div class="t764">
			<div class="t-container js-product">
				<div class="t764__col t764__col_first t-col t-col_8 t-animate" data-animate-style="fadeinright"
					 data-animate-group="yes" data-animate-order="1"> <!-- gallery -->
					<div class="t-slds" style="visibility: hidden;">
						<div class="t-slds__main">
							<div class="t-slds__container">
								<div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300"
									 data-slider-with-cycle="true" data-slider-correct-height="true"
									 data-auto-correct-mobile-width="false">
									<div class="t-slds__item t-slds__item_active" data-slide-index="1">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3563-6565-4638-b762-343666626136__1____.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3563-6565-4638-b762-343666626136__1____.jpg">
												<div class="t-slds__bgimg t-bgimg js-product-img"
													 data-original="images/tild3563-6565-4638-b762-343666626136__1____.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3563-6565-4638-b762-343666626136__-__resize__20x__1____.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="2">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3438-3863-4432-b134-343063316232__photo.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3438-3863-4432-b134-343063316232__photo.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3438-3863-4432-b134-343063316232__photo.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3438-3863-4432-b134-343063316232__-__resize__20x__photo.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="3">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3764-3439-4334-b565-393565366664______1__1987_.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3764-3439-4334-b565-393565366664______1__1987_.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3764-3439-4334-b565-393565366664______1__1987_.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3764-3439-4334-b565-393565366664__-__resize__20x______1__1987_.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="4">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild6461-3261-4764-b161-643533656162_______1984_.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild6461-3261-4764-b161-643533656162_______1984_.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild6461-3261-4764-b161-643533656162_______1984_.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild6461-3261-4764-b161-643533656162__-__resize__20x_______1984_.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="5">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3135-3231-4563-b062-333565663733_____.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3135-3231-4563-b062-333565663733_____.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3135-3231-4563-b062-333565663733_____.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3135-3231-4563-b062-333565663733__-__resize__20x_____.JPG');"></div>
											</div>
										</div>
									</div>
								</div>
								<div class="t-slds__arrow_container ">
									<div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left"
										 data-slide-direction="left">
										<div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg"
											 style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);">
											<div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 7px;">
												<svg style="display: block" viewBox="0 0 7.3 13"
													 xmlns="http://www.w3.org/2000/svg"
													 xmlns:xlink="http://www.w3.org/1999/xlink">
													<desc>Left</desc>
													<polyline fill="none" stroke="#222" stroke-linejoin="butt"
															  stroke-linecap="butt" stroke-width="1"
															  points="0.5,0.5 6.5,6.5 0.5,12.5"/>
												</svg>
											</div>
										</div>
									</div>
									<div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right"
										 data-slide-direction="right">
										<div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg"
											 style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);">
											<div class="t-slds__arrow_body t-slds__arrow_body-right"
												 style="width: 7px;">
												<svg style="display: block" viewBox="0 0 7.3 13"
													 xmlns="http://www.w3.org/2000/svg"
													 xmlns:xlink="http://www.w3.org/1999/xlink">
													<desc>Right</desc>
													<polyline fill="none" stroke="#222" stroke-linejoin="butt"
															  stroke-linecap="butt" stroke-width="1"
															  points="0.5,0.5 6.5,6.5 0.5,12.5"/>
												</svg>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="t-slds__thumbsbullet-wrapper ">
							<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active"
								 data-slide-bullet-for="1">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3563-6565-4638-b762-343666626136__1____.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3563-6565-4638-b762-343666626136__-__resize__20x__1____.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3438-3863-4432-b134-343063316232__photo.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3438-3863-4432-b134-343063316232__-__resize__20x__photo.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3764-3439-4334-b565-393565366664______1__1987_.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3764-3439-4334-b565-393565366664__-__resize__20x______1__1987_.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild6461-3261-4764-b161-643533656162_______1984_.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild6461-3261-4764-b161-643533656162__-__resize__20x_______1984_.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3135-3231-4563-b062-333565663733_____.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3135-3231-4563-b062-333565663733__-__resize__20x_____.JPG');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
						</div>
					</div>
					<style type="text/css"> #rec44493614 .t-slds__bullet_active .t-slds__bullet_body {
							background-color: #222 !important;
						}

						#rec44493614 .t-slds__bullet:hover .t-slds__bullet_body {
							background-color: #222 !important;
						}</style> <!--/gallery --> </div>
				<div class="t764__col t-col t-col_4 ">
					<div class="t764__info">
						<div class="t764__textwrapper">
							<div class="t764__title t-name t-name_xl js-product-name t-animate"
								 data-animate-style="fadeinright" data-animate-group="yes" data-animate-order="2"
								 data-animate-delay="0.3" field="title" style="">
								<div style="font-size:22px;font-family:'Open Sans';" data-customstyle="yes">Это
									интересно
								</div>
							</div>
							<div class="t764__descr t-descr t-descr_xs t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="3" data-animate-delay="0.3" field="descr"
								 style="font-size:18px;">
								<div style="font-family:'Open Sans';" data-customstyle="yes">История дивизии началась во
									время Великой Отечественной войны, когда в 1942 году в поселке Рублево под Москвой
									была сформирована 21-я легкая артиллерийская бригада. Сегодня жители ЗАТО иногда
									шутят, что было бы неплохо вернуться на историческую родину.<br/><br/>В Алтайский
									край соединение передислоцировали в 1982 году (до этого городок уже строили в
									течение двух лет). В 2015 году дивизию признали лучшей в РВСН.<br/></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">$(document).ready(function () {
				t_sldsInit('44493614');
			});
			$('.t764').bind('displayChanged', function () {
				t764_updateSlider('44493614');
			});</script>
		<style type="text/css"> #rec44493614 .t-slds__bullet_active .t-slds__bullet_body {
				background-color: #222 !important;
			}

			#rec44493614 .t-slds__bullet:hover .t-slds__bullet_body {
				background-color: #222 !important;
			}</style>
	</div>
	<div id="rec44417236" class="r t-rec t-rec_pt_0 t-rec_pb_45"
		 style="padding-top:0px;padding-bottom:45px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">Сейчас
						территория воинской части строго охраняется. Зайти сюда гражданскому нереально. Чтобы пройти,
						необходимы веские основания и сложная процедура согласования с различными ведомствами, включая
						Минобороны России и ФСБ. <br/><br/> В городок просто зайти с улицы тоже не удастся. Но режим
						допуска все же более мягкий. Как говорит глава администрации ЗАТО Сергей Драчев, «называемся мы
						закрытыми, но на самом деле городок открыт — для сотрудничества и предложений». <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44627632" class="r t-rec" style="background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="131" data-bg-color="#f5f5f5"><!-- T123 -->
		<div class="t123">
			<div class="t-container t123__centeredContainer">
				<div class="t-col t-col_8 t-prefix_2">
					<script id="infogram_0_79dc050b-bf6b-491b-bbf0-8f158bbca8ce" title="Step by Step Charts"
							src="https://e.infogram.com/js/dist/embed.js?6VZ" type="text/javascript"></script>

				</div>
			</div>
		</div>
	</div>
	<div id="rec44418899" class="r t-rec t-rec_pt_60 t-rec_pb_45"
		 style="padding-top:60px;padding-bottom:45px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">Он объясняет,
						что командир дивизии и глава администрации власть между собой не делят. У каждого своя зона
						ответственности. Первый — полковник Александр Прокопенков — отвечает за жизнь воинской части:
						выполнение поставленных задач, боевую подготовку, работу с призывниками и контрактниками. Сфера
						ответственности Сергея Драчева — управление городком: коммунальной, социальной сферами,
						благоустройством. <br/><br/> Но есть вопрос, который «гражданский» глава не может решить без
						одобрения командования дивизии. Скажем, пустить сторонний бизнес на территорию ЗАТО. Потому что
						шпион, как известно, может прийти в любом обличье. <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44419640" class="r t-rec" style="background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="3" data-bg-color="#f5f5f5"><!-- T107 -->
		<div class="t107">
			<div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="image" content="images/tild3561-3039-4663-a433-663639613265___12.jpg">
				<img src="images/tild3561-3039-4663-a433-663639613265__-__empty___12.jpg"
					 data-original="images/tild3561-3039-4663-a433-663639613265___12.jpg"
					 class="t107__width t-width t-width_12 t-img t-animate" data-animate-style="fadeinright"
					 data-animate-group="yes" data-animate-order="1" imgfield="img"/>
				<div class="t-container_8 t107__title t-text t-animate" data-animate-style="fadeinright"
					 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3" field="title"
					 itemprop="name">Сергей Драчев
				</div>
			</div>
		</div>
	</div>
	<div id="rec44419682" class="r t-rec t-rec_pt_0 t-rec_pb_45"
		 style="padding-top:0px;padding-bottom:45px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">Сергей Драчев
						подчеркивает: сравнивать ЗАТО с другими городами и районами края не всегда корректно. <br/>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44419780" class="r t-rec t-rec_pt_15 t-rec_pb_60"
		 style="padding-top:15px;padding-bottom:60px;background-color:#f5f5f5; " data-record-type="273"
		 data-bg-color="#f5f5f5"><!-- t254 -->
		<div class="t254">
			<div class="t-container">
				<div class="t-row">
					<div class="t-col t-col_8 t-prefix_2">
						<div class="t254__wrapper">
							<div class="t254__icon t-animate" data-animate-style="fadeinright" data-animate-group="yes"
								 data-animate-order="1" style="color: #c4c4c4;">“
							</div>
							<div class="t254__text t-text t-text_lg t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="1" field="text">
								<div style="font-size:18px;" data-customstyle="yes">Каждый живет, исходя из своих
									возможностей и особенностей. У нас территория, условно говоря, километр на километр,
									а в Первомайском районе расстояние от края до края — около 100 километров.
									Соответственно, совсем другая протяженность дорог, состав населения, экономики и т.
									д. Есть объективные причины, по которым некорректно сравнивать ЗАТО с другими
									муниципалитетами. Но и идеализировать нас не нужно, говорить, что мы как-то иначе
									живем. Мы работаем в тех же условиях и с теми же проблемами, что и другие.
								</div>
							</div>
							<div class="t254__author t-text t-text_xs t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
								 field="authorname"><strong>—</strong> <strong></strong><strong>Сергей Драчев</strong>,
								глава администрации ЗАТО Сибирский
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44574206" class="r t-rec t-rec_pt_0 t-rec_pb_60" style="padding-top:0px;padding-bottom:60px; "
		 data-record-type="4"><!-- T121 -->
		<div class="t121">
			<center>
				<div class="t-width t-width_12" style="height:540px; ">
					<iframe id="youtubeiframe44574206" width="100%" height="100%"
							src="//www.youtube.com/embed/xePkKnvou9s?rel=0&fmt=18&html5=1&showinfo=0" frameborder="0"
							allowfullscreen></iframe>
				</div>
			</center>
		</div>
		<script type="text/javascript"> $(document).ready(function () {
				t121_setHeight("44574206");
			});
			$(window).load(function () {
				t121_setHeight("44574206");
			});
			$(window).resize(function () {
				t121_setHeight("44574206");
			});
			$('.t121').bind('displayChanged', function () {
				t121_setHeight("44574206");
			}); </script>
	</div>
	<div id="rec44399157" class="r t-rec" style="background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="18" data-bg-color="#f5f5f5"><!-- cover -->
		<div class="t-cover" id="recorddiv44399157" bgimgfield="img"
			 style="height:100vh; background-image:url('images/tild3061-3762-4461-b862-323838373765__-__resize__20x__IMG_2245.jpg');">
			<div class="t-cover__carrier" id="coverCarry44399157" data-content-cover-id="44399157"
				 data-content-cover-bg="images/tild3061-3762-4461-b862-323838373765__img_2245.jpg"
				 data-content-cover-height="100vh" data-content-cover-parallax="fixed"
				 style="background-image:url('');height:100vh; "></div>
			<div class="t-cover__filter"
				 style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#b2000000');"></div>
			<div class="t-container">
				<div class="t-col t-col_12 ">
					<div class="t-cover__wrapper t-valign_middle" style="height:100vh;">
						<div class="t001 t-align_center">
							<div class="t001__wrapper" data-hook-content="covercontent">
								<div class="t001__title t-title t-title_xl t-animate" data-animate-style="fadeinup"
									 data-animate-group="yes" style="font-size:72px;" field="title">ЗАТО — это вход
									только <br/>по пропускам
								</div>
								<span class="space"></span></div>
						</div>
					</div>
				</div>
			</div> <!-- arrow -->
			<div class="t-cover__arrow">
				<div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated">
					<div class="t-cover__arrow_mobile">
						<svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px"
							 height="18.592px" viewBox="0 0 38.417 18.592"
							 style="enable-background:new 0 0 38.417 18.592;">
							<g>
								<path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/>
							</g>
						</svg>
					</div>
				</div>
			</div> <!-- arrow --> </div>
	</div>
	<div id="rec44424293" class="r t-rec t-rec_pt_60 t-rec_pb_30"
		 style="padding-top:60px;padding-bottom:30px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">У каждого
						жителя Сибирского есть пропуск. Включая градоначальника и командира дивизии. Это как
						гигиенический минимум: нельзя не почистить утром зубы. Забывать пропуск тоже нельзя. Пропусков
						нет только у детей. Но тех из них, кто уже получил паспорт, просят иметь документ при себе — на
						всякий случай: порой 15–17-летние юноши выглядят как взрослые, у них могут проверить прописку.
						<br/><br/> В городе — три КПП. Такая строгость объясняется просто: многие жители ЗАТО — носители
						государственной тайны, объясняет Сергей Драчев. <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44424294" class="r t-rec t-rec_pt_0 t-rec_pb_75"
		 style="padding-top:0px;padding-bottom:75px;background-color:#f5f5f5; " data-record-type="273"
		 data-bg-color="#f5f5f5"><!-- t254 -->
		<div class="t254">
			<div class="t-container">
				<div class="t-row">
					<div class="t-col t-col_8 t-prefix_2">
						<div class="t254__wrapper">
							<div class="t254__icon t-animate" data-animate-style="fadeinright" data-animate-group="yes"
								 data-animate-order="1" style="color: #c4c4c4;">“
							</div>
							<div class="t254__text t-text t-text_lg t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="1" field="text">
								<div style="font-size:18px;" data-customstyle="yes">Ракетные войска — войска постоянной
									боевой готовности. Какой бы ни была ситуация в мире — спокойной или напряженной, —
									наши военнослужащие находятся на постоянном боевом дежурстве. <br/></div>
							</div>
							<div class="t254__author t-text t-text_xs t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
								 field="authorname"><strong>—</strong> <strong></strong><strong>Сергей Драчев</strong>,
								глава администрации ЗАТО Сибирский
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44494003" class="r t-rec t-rec_pt_0 t-rec_pb_0"
		 style="padding-top:0px;padding-bottom:0px;background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="662" data-bg-color="#f5f5f5"><!-- t662 -->
		<div class="t662">
			<div class="t662__container t-container_100 ">
				<div class="t662__row t662__row_indent-10px t-row">
					<div class="t662__tile t662__tile_lg t662__tile_lg_left" itemscope
						 itemtype="http://schema.org/ImageObject">
						<meta itemprop="image" content="images/tild3335-3139-4839-b166-346365646237__img_2201.jpg">
						<div class="t662__bgimg t-bgimg" bgimgfield="gi_img__0" data-zoomable="yes"
							 data-img-zoom-url="images/tild3335-3139-4839-b166-346365646237__img_2201.jpg"
							 data-original="images/tild3335-3139-4839-b166-346365646237__img_2201.jpg"
							 style="background: url('images/tild3335-3139-4839-b166-346365646237__-__resize__20x__IMG_2201.jpg') center center no-repeat;background-size: cover;"></div>
					</div>
					<div class="t662__tile t662__tile_sm t662__tile_sm_right" itemscope
						 itemtype="http://schema.org/ImageObject">
						<meta itemprop="image" content="images/tild6261-3037-4261-b766-313835383864__img_2206.jpg">
						<div class="t662__bgimg t-bgimg" bgimgfield="gi_img__1" data-zoomable="yes"
							 data-img-zoom-url="images/tild6261-3037-4261-b766-313835383864__img_2206.jpg"
							 data-original="images/tild6261-3037-4261-b766-313835383864__img_2206.jpg"
							 style="background: url('images/tild6261-3037-4261-b766-313835383864__-__resize__20x__IMG_2206.jpg') center center no-repeat;background-size: cover;"></div>
					</div>
				</div>
				<div class="t662__row t662__row_indent-10px t-row">
					<div class="t662__tile t662__tile_sm t662__tile_sm_left" itemscope
						 itemtype="http://schema.org/ImageObject">
						<meta itemprop="image" content="images/tild3232-3737-4465-a435-633766633939__img_2221.jpg">
						<div class="t662__bgimg t-bgimg" bgimgfield="gi_img__2" data-zoomable="yes"
							 data-img-zoom-url="images/tild3232-3737-4465-a435-633766633939__img_2221.jpg"
							 data-original="images/tild3232-3737-4465-a435-633766633939__img_2221.jpg"
							 style="background: url('images/tild3232-3737-4465-a435-633766633939__-__resize__20x__IMG_2221.jpg') center center no-repeat;background-size: cover;"></div>
					</div>
					<div class="t662__tile t662__tile_lg t662__tile_lg_right" itemscope
						 itemtype="http://schema.org/ImageObject">
						<meta itemprop="image" content="images/tild3636-3764-4165-b134-373830396465__img_2219.jpg">
						<div class="t662__bgimg t-bgimg" bgimgfield="gi_img__3" data-zoomable="yes"
							 data-img-zoom-url="images/tild3636-3764-4165-b134-373830396465__img_2219.jpg"
							 data-original="images/tild3636-3764-4165-b134-373830396465__img_2219.jpg"
							 style="background: url('images/tild3636-3764-4165-b134-373830396465__-__resize__20x__IMG_2219.jpg') center center no-repeat;background-size: cover;"></div>
					</div>
				</div>
			</div>
		</div>
		<!--[if (IE 8)|(IE 9)]>
		<style>.t662__tile_sm .t662__bgimg {
			padding-bottom: 137%;
		}</style><![endif]--> </div>
	<div id="rec44399183" class="r t-rec" style="background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="18" data-bg-color="#f5f5f5"><!-- cover -->
		<div class="t-cover" id="recorddiv44399183" bgimgfield="img"
			 style="height:100vh; background-image:url('images/tild6439-3939-4536-b033-376539376237__-__resize__20x__IMG_2003.jpg');">
			<div class="t-cover__carrier" id="coverCarry44399183" data-content-cover-id="44399183"
				 data-content-cover-bg="images/tild6439-3939-4536-b033-376539376237__img_2003.jpg"
				 data-content-cover-height="100vh" data-content-cover-parallax="fixed"
				 style="background-image:url('');height:100vh; "></div>
			<div class="t-cover__filter"
				 style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#b2000000');"></div>
			<div class="t-container">
				<div class="t-col t-col_12 ">
					<div class="t-cover__wrapper t-valign_middle" style="height:100vh;">
						<div class="t001 t-align_center">
							<div class="t001__wrapper" data-hook-content="covercontent">
								<div class="t001__title t-title t-title_xl t-animate" data-animate-style="fadeinup"
									 data-animate-group="yes" style="font-size:72px;" field="title">ЗАТО — это жилье
									<br/>только для своих
								</div>
								<span class="space"></span></div>
						</div>
					</div>
				</div>
			</div> <!-- arrow -->
			<div class="t-cover__arrow">
				<div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated">
					<div class="t-cover__arrow_mobile">
						<svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px"
							 height="18.592px" viewBox="0 0 38.417 18.592"
							 style="enable-background:new 0 0 38.417 18.592;">
							<g>
								<path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/>
							</g>
						</svg>
					</div>
				</div>
			</div> <!-- arrow --> </div>
	</div>
	<div id="rec44428173" class="r t-rec t-rec_pt_60 t-rec_pb_0"
		 style="padding-top:60px;padding-bottom:0px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">Наверно,
						последние, кого должен испортить квартирный вопрос, – это жители Сибирского. Всех
						военнослужащих, прибывающих в город, обеспечивают жильем: им предоставляют или квартиру (если
						есть свободная в наличии), или комнату в общежитии. <br/><br/> Но иногда возникают проблемы,
						признает глава администрации Сергей Драчев: работает закон о приватизации. В закрытых военных
						городках она запрещена, а в ЗАТО разрешена. <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44428174" class="r t-rec t-rec_pt_15 t-rec_pb_60"
		 style="padding-top:15px;padding-bottom:60px;background-color:#f5f5f5; " data-record-type="273"
		 data-bg-color="#f5f5f5"><!-- t254 -->
		<div class="t254">
			<div class="t-container">
				<div class="t-row">
					<div class="t-col t-col_8 t-prefix_2">
						<div class="t254__wrapper">
							<div class="t254__icon t-animate" data-animate-style="fadeinright" data-animate-group="yes"
								 data-animate-order="1" style="color: #c4c4c4;">“
							</div>
							<div class="t254__text t-text t-text_lg t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="1" field="text">
								<div style="font-size:18px;" data-customstyle="yes"> Жители пользуются своим правом: те,
									кто хочет остаться (а у многих, например, дети живут в Барнауле), это делают. Люди
									не хотят никуда отсюда уезжать. <br/></div>
							</div>
							<div class="t254__author t-text t-text_xs t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
								 field="authorname"><strong>—</strong> <strong></strong><strong>Сергей Драчев</strong>,
								глава администрации ЗАТО Сибирский
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44495133" class="r t-rec t-rec_pt_0 t-rec_pb_0"
		 style="padding-top:0px;padding-bottom:0px;background-color:#f5f5f5; " data-record-type="3"
		 data-bg-color="#f5f5f5"><!-- T107 -->
		<div class="t107">
			<div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="image" content="images/tild3665-6236-4566-b331-396365653066__img_2189.jpg">
				<img src="images/tild3665-6236-4566-b331-396365653066__-__empty__IMG_2189.jpg"
					 data-original="images/tild3665-6236-4566-b331-396365653066__img_2189.jpg"
					 class="t107__width t-width t-width_100 t-img t-animate" data-animate-style="zoomin"
					 data-animate-group="yes" data-animate-order="1" imgfield="img"/></div>
		</div>
	</div>
	<div id="rec44428252" class="r t-rec t-rec_pt_60 t-rec_pb_0"
		 style="padding-top:60px;padding-bottom:0px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">Впрочем,
						говорит Драчев, решение проблемы есть. В случае когда подходящего свободного жилья в городке
						нет, военнослужащему предоставляются средства на поднаем — порядка 16 тыс. рублей в месяц. Часть
						офицеров дивизии снимают жилье в Новоалтайске или даже в Барнауле (если это позволяет характер и
						режим службы). <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44428263" class="r t-rec t-rec_pt_15 t-rec_pb_60"
		 style="padding-top:15px;padding-bottom:60px;background-color:#f5f5f5; " data-record-type="273"
		 data-bg-color="#f5f5f5"><!-- t254 -->
		<div class="t254">
			<div class="t-container">
				<div class="t-row">
					<div class="t-col t-col_8 t-prefix_2">
						<div class="t254__wrapper">
							<div class="t254__icon t-animate" data-animate-style="fadeinright" data-animate-group="yes"
								 data-animate-order="1" style="color: #c4c4c4;">“
							</div>
							<div class="t254__text t-text t-text_lg t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="1" field="text">
								<div style="font-size:18px;" data-customstyle="yes"> В вопросе обеспечения жильем
									военнослужащих политика и президента, и министра обороны твердая. Сегодня
									военнослужащие получают военную ипотеку. Те, кто отслужил в вооруженных силах, —
									субсидии или квартиры (<em>по так называемым военным сертификатам. —</em> <em>П</em><em>рим.
										ред.</em>). <br/></div>
							</div>
							<div class="t254__author t-text t-text_xs t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
								 field="authorname"><strong>—</strong> <strong></strong><strong>Сергей Драчев</strong>,
								глава администрации ЗАТО Сибирский
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44495234" class="r t-rec t-rec_pt_0 t-rec_pb_0"
		 style="padding-top:0px;padding-bottom:0px;background-color:#f5f5f5; " data-record-type="3"
		 data-bg-color="#f5f5f5"><!-- T107 -->
		<div class="t107">
			<div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="image" content="images/tild3637-6563-4564-b035-643563356465__img_2075.jpg">
				<img src="images/tild3637-6563-4564-b035-643563356465__-__empty__IMG_2075.jpg"
					 data-original="images/tild3637-6563-4564-b035-643563356465__img_2075.jpg"
					 class="t107__width t-width t-width_100 t-img t-animate" data-animate-style="zoomin"
					 data-animate-group="yes" data-animate-order="1" imgfield="img"/></div>
		</div>
	</div>
	<div id="rec44428836" class="r t-rec t-rec_pt_60 t-rec_pb_0"
		 style="padding-top:60px;padding-bottom:0px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinleft">Впрочем,
						некоторые жители ЗАТО сетуют, что сертификатов по линии отселения из Сибирского крайне мало.
						<br/><br/> Можно ли купить квартиру в ЗАТО стороннему человеку? Нет. Это может сделать только
						житель городка. Именно поэтому коммерческое строительство жилья в ЗАТО — дело абсолютно
						неперспективное. За последние годы здесь был построен лишь один новый дом, и тот — не в
						коммерческих целях.<br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44428841" class="r t-rec t-rec_pt_15 t-rec_pb_60"
		 style="padding-top:15px;padding-bottom:60px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">В ЗАТО также
						есть общежитие. Местные жители рассказали, что здесь живет немало гражданских — в основном тех,
						кто приехал сюда работать в соцучреждениях. Рассказывают, что именно комнаты в общежитии были
						одним из козырей, которыми привлекали сюда молодых воспитательниц в новый детский сад. Впрочем,
						не главным, улыбаются некоторые жители — молодых свободных девушек привлекали, безусловно, и
						военные. <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44645956" class="r t-rec t-rec_pb_60" style="padding-bottom:60px;background-color:#f5f5f5; "
		 data-animationappear="off" data-record-type="131" data-bg-color="#f5f5f5"><!-- T123 -->
		<div class="t123">
			<div class="t-container t123__centeredContainer">
				<div class="t-col t-col_8 t-prefix_2">
					<script id="infogram_0_cf49e4ad-1e38-4736-88d4-dc820bf626a3" title="135"
							src="https://e.infogram.com/js/dist/embed.js?SY5" type="text/javascript"></script>

				</div>
			</div>
		</div>
	</div>
	<div id="rec44399200" class="r t-rec" style="background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="18" data-bg-color="#f5f5f5"><!-- cover -->
		<div class="t-cover" id="recorddiv44399200" bgimgfield="img"
			 style="height:100vh; background-image:url('images/tild3230-6339-4537-b966-353837303364__-__resize__20x__IMG_1558.jpg');">
			<div class="t-cover__carrier" id="coverCarry44399200" data-content-cover-id="44399200"
				 data-content-cover-bg="images/tild3230-6339-4537-b966-353837303364__img_1558.jpg"
				 data-content-cover-height="100vh" data-content-cover-parallax="fixed"
				 style="background-image:url('');height:100vh; "></div>
			<div class="t-cover__filter"
				 style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#b2000000');"></div>
			<div class="t-container">
				<div class="t-col t-col_12 ">
					<div class="t-cover__wrapper t-valign_middle" style="height:100vh;">
						<div class="t001 t-align_center">
							<div class="t001__wrapper" data-hook-content="covercontent">
								<div class="t001__title t-title t-title_xl t-animate" data-animate-style="fadeinup"
									 data-animate-group="yes" style="font-size:72px;" field="title">ЗАТО — территория
									детства
								</div>
								<span class="space"></span></div>
						</div>
					</div>
				</div>
			</div> <!-- arrow -->
			<div class="t-cover__arrow">
				<div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated">
					<div class="t-cover__arrow_mobile">
						<svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px"
							 height="18.592px" viewBox="0 0 38.417 18.592"
							 style="enable-background:new 0 0 38.417 18.592;">
							<g>
								<path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/>
							</g>
						</svg>
					</div>
				</div>
			</div> <!-- arrow --> </div>
	</div>
	<div id="rec44429208" class="r t-rec t-rec_pt_60 t-rec_pb_15"
		 style="padding-top:60px;padding-bottom:15px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">Каждый пятый
						житель Сибирского — ребенок. А из общего числа детей не менее 10% — из многодетных семей,
						которых в городе 82. Более того, детей в ЗАТО почти в 10 раз больше, чем пенсионеров.<br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44429209" class="r t-rec t-rec_pt_15 t-rec_pb_30"
		 style="padding-top:15px;padding-bottom:30px;background-color:#f5f5f5; " data-record-type="273"
		 data-bg-color="#f5f5f5"><!-- t254 -->
		<div class="t254">
			<div class="t-container">
				<div class="t-row">
					<div class="t-col t-col_8 t-prefix_2">
						<div class="t254__wrapper">
							<div class="t254__icon t-animate" data-animate-style="fadeinright" data-animate-group="yes"
								 data-animate-order="1" style="color: #c4c4c4;">“
							</div>
							<div class="t254__text t-text t-text_lg t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="1" field="text">
								<div style="font-size:18px;" data-customstyle="yes"> Что ж не рожать? Во-первых, у нас
									очень молодое население. Во-вторых, государство сегодня поддерживает семьи с детьми.
									В-третьих, уровень жизни военнослужащих позволяет им содержать семьи. <br/></div>
							</div>
							<div class="t254__author t-text t-text_xs t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
								 field="authorname"><strong>—</strong> <strong></strong><strong>Сергей Драчев</strong>,
								глава администрации ЗАТО Сибирский
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44429266" class="r t-rec t-rec_pt_0 t-rec_pb_30"
		 style="padding-top:0px;padding-bottom:30px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">Здесь
						ребятишки начинают сами ходить в школу с первого класса — родители не переживают за их
						безопасность. В городке в этом смысле настолько тепличные условия, что глава администрации даже
						немного переживает за готовность ребят к «большому миру». <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44495559" class="r t-rec t-rec_pt_0 t-rec_pb_0"
		 style="padding-top:0px;padding-bottom:0px;background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="662" data-bg-color="#f5f5f5"><!-- t662 -->
		<div class="t662">
			<div class="t662__container t-container_100 ">
				<div class="t662__row t662__row_indent-10px t-row">
					<div class="t662__tile t662__tile_lg t662__tile_lg_left" itemscope
						 itemtype="http://schema.org/ImageObject">
						<meta itemprop="image" content="images/tild6132-3934-4130-b266-333534643035__img_1126.jpg">
						<div class="t662__bgimg t-bgimg" bgimgfield="gi_img__0" data-zoomable="yes"
							 data-img-zoom-url="images/tild6132-3934-4130-b266-333534643035__img_1126.jpg"
							 data-original="images/tild6132-3934-4130-b266-333534643035__img_1126.jpg"
							 style="background: url('images/tild6132-3934-4130-b266-333534643035__-__resize__20x__IMG_1126.jpg') center center no-repeat;background-size: cover;"></div>
					</div>
					<div class="t662__tile t662__tile_sm t662__tile_sm_right" itemscope
						 itemtype="http://schema.org/ImageObject">
						<meta itemprop="image" content="images/tild6665-3132-4865-b366-396530343164__img_1184.jpg">
						<div class="t662__bgimg t-bgimg" bgimgfield="gi_img__1" data-zoomable="yes"
							 data-img-zoom-url="images/tild6665-3132-4865-b366-396530343164__img_1184.jpg"
							 data-original="images/tild6665-3132-4865-b366-396530343164__img_1184.jpg"
							 style="background: url('images/tild6665-3132-4865-b366-396530343164__-__resize__20x__IMG_1184.jpg') center center no-repeat;background-size: cover;"></div>
					</div>
				</div>
				<div class="t662__row t662__row_indent-10px t-row">
					<div class="t662__tile t662__tile_sm t662__tile_sm_left" itemscope
						 itemtype="http://schema.org/ImageObject">
						<meta itemprop="image" content="images/tild6437-3739-4934-b731-363237373630__img_1425.jpg">
						<div class="t662__bgimg t-bgimg" bgimgfield="gi_img__2" data-zoomable="yes"
							 data-img-zoom-url="images/tild6437-3739-4934-b731-363237373630__img_1425.jpg"
							 data-original="images/tild6437-3739-4934-b731-363237373630__img_1425.jpg"
							 style="background: url('images/tild6437-3739-4934-b731-363237373630__-__resize__20x__IMG_1425.jpg') center center no-repeat;background-size: cover;"></div>
					</div>
					<div class="t662__tile t662__tile_lg t662__tile_lg_right" itemscope
						 itemtype="http://schema.org/ImageObject">
						<meta itemprop="image" content="images/tild6536-6139-4631-b861-336238323830__img_1487.jpg">
						<div class="t662__bgimg t-bgimg" bgimgfield="gi_img__3" data-zoomable="yes"
							 data-img-zoom-url="images/tild6536-6139-4631-b861-336238323830__img_1487.jpg"
							 data-original="images/tild6536-6139-4631-b861-336238323830__img_1487.jpg"
							 style="background: url('images/tild6536-6139-4631-b861-336238323830__-__resize__20x__IMG_1487.jpg') center center no-repeat;background-size: cover;"></div>
					</div>
				</div>
			</div>
		</div>
		<!--[if (IE 8)|(IE 9)]>
		<style>.t662__tile_sm .t662__bgimg {
			padding-bottom: 137%;
		}</style><![endif]--> </div>
	<div id="rec44429715" class="r t-rec t-rec_pt_60 t-rec_pb_30"
		 style="padding-top:60px;padding-bottom:30px;background-color:#f5f5f5; " data-record-type="273"
		 data-bg-color="#f5f5f5"><!-- t254 -->
		<div class="t254">
			<div class="t-container">
				<div class="t-row">
					<div class="t-col t-col_8 t-prefix_2">
						<div class="t254__wrapper">
							<div class="t254__icon t-animate" data-animate-style="fadeinright" data-animate-group="yes"
								 data-animate-order="1" style="color: #c4c4c4;">“
							</div>
							<div class="t254__text t-text t-text_lg t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="1" field="text">
								<div style="font-size:18px;" data-customstyle="yes"> Это мы, взрослые, привыкли жить за
									забором. А наши дети потом сложно адаптируются в социуме, начинают иногда теряться.
									Они ходят по дорогам, не оглядываясь, их не сопровождают в школу — они находятся в
									полной безопасности. И их адаптация меня, конечно, немного тревожит. Хотя мы и
									стараемся максимально контактировать с другими территориями. <br/></div>
							</div>
							<div class="t254__author t-text t-text_xs t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
								 field="authorname"><strong>—</strong> <strong></strong><strong>Сергей Драчев</strong>,
								глава администрации ЗАТО Сибирский
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44429724" class="r t-rec t-rec_pt_0 t-rec_pb_45"
		 style="padding-top:0px;padding-bottom:45px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">С детьми в
						ЗАТО вообще много по-хорошему «возятся».<br/><br/> На этой небольшой территории три корпуса
						детского сада и два здания школы. <br/><br/> После того как несколько лет назад здесь построили
						новый садик, проблема очередей в детсады отпала совсем. В коридорах этого здания дети вполне бы
						могли играть в футбол — настолько здесь просторные помещения. Впрочем, для занятий спортом у них
						есть специальный зал. Отдельные помещения для занятий и музыкой, и рисованием, и много чем еще.
						Здесь есть бассейн и сауна. <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44495695" class="r t-rec t-rec_pt_0 t-rec_pb_0"
		 style="padding-top:0px;padding-bottom:0px;background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="662" data-bg-color="#f5f5f5"><!-- t662 -->
		<div class="t662">
			<div class="t662__container t-container_100 ">
				<div class="t662__row t662__row_indent-10px t-row">
					<div class="t662__tile t662__tile_lg t662__tile_lg_left" itemscope
						 itemtype="http://schema.org/ImageObject">
						<meta itemprop="image" content="images/tild6130-6162-4536-b066-343530623766__img_1592.jpg">
						<div class="t662__bgimg t-bgimg" bgimgfield="gi_img__0" data-zoomable="yes"
							 data-img-zoom-url="images/tild6130-6162-4536-b066-343530623766__img_1592.jpg"
							 data-original="images/tild6130-6162-4536-b066-343530623766__img_1592.jpg"
							 style="background: url('images/tild6130-6162-4536-b066-343530623766__-__resize__20x__IMG_1592.jpg') center center no-repeat;background-size: cover;"></div>
					</div>
					<div class="t662__tile t662__tile_sm t662__tile_sm_right" itemscope
						 itemtype="http://schema.org/ImageObject">
						<meta itemprop="image" content="images/tild6263-3966-4635-a232-343735663362__img_1721.jpg">
						<div class="t662__bgimg t-bgimg" bgimgfield="gi_img__1" data-zoomable="yes"
							 data-img-zoom-url="images/tild6263-3966-4635-a232-343735663362__img_1721.jpg"
							 data-original="images/tild6263-3966-4635-a232-343735663362__img_1721.jpg"
							 style="background: url('images/tild6263-3966-4635-a232-343735663362__-__resize__20x__IMG_1721.jpg') center center no-repeat;background-size: cover;"></div>
					</div>
				</div>
				<div class="t662__row t662__row_indent-10px t-row">
					<div class="t662__tile t662__tile_sm t662__tile_sm_left" itemscope
						 itemtype="http://schema.org/ImageObject">
						<meta itemprop="image" content="images/tild3533-6563-4630-b565-356235303837__img_1414.jpg">
						<div class="t662__bgimg t-bgimg" bgimgfield="gi_img__2" data-zoomable="yes"
							 data-img-zoom-url="images/tild3533-6563-4630-b565-356235303837__img_1414.jpg"
							 data-original="images/tild3533-6563-4630-b565-356235303837__img_1414.jpg"
							 style="background: url('images/tild3533-6563-4630-b565-356235303837__-__resize__20x__IMG_1414.jpg') center center no-repeat;background-size: cover;"></div>
					</div>
					<div class="t662__tile t662__tile_lg t662__tile_lg_right" itemscope
						 itemtype="http://schema.org/ImageObject">
						<meta itemprop="image" content="images/tild6365-3366-4739-b536-613434643033__img_2040.jpg">
						<div class="t662__bgimg t-bgimg" bgimgfield="gi_img__3" data-zoomable="yes"
							 data-img-zoom-url="images/tild6365-3366-4739-b536-613434643033__img_2040.jpg"
							 data-original="images/tild6365-3366-4739-b536-613434643033__img_2040.jpg"
							 style="background: url('images/tild6365-3366-4739-b536-613434643033__-__resize__20x__IMG_2040.jpg') center center no-repeat;background-size: cover;"></div>
					</div>
				</div>
			</div>
		</div>
		<!--[if (IE 8)|(IE 9)]>
		<style>.t662__tile_sm .t662__bgimg {
			padding-bottom: 137%;
		}</style><![endif]--> </div>
	<div id="rec44429738" class="r t-rec t-rec_pt_45 t-rec_pb_45"
		 style="padding-top:45px;padding-bottom:45px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">Два других
						здания детсада капитально отремонтировали в рамках краевых программ, один из них — по «80х80».
						Везде на участках установили новые уличные детские площадки. <br/><br/> В детсадах сделан акцент
						на военно-патриотическом воспитании. На День Победы здесь малыши бегают в крошечной военной
						форме. С детьми также занимаются вопросами социальной адаптации — готовят к переездам, которые в
						семьях военнослужащих происходят регулярно. <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44574257" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; "
		 data-record-type="4"><!-- T121 -->
		<div class="t121">
			<center>
				<div class="t-width t-width_12" style="height:540px; ">
					<iframe id="youtubeiframe44574257" width="100%" height="100%"
							src="//www.youtube.com/embed/KqMCPPiKvwU?rel=0&fmt=18&html5=1&showinfo=0" frameborder="0"
							allowfullscreen></iframe>
				</div>
			</center>
		</div>
		<script type="text/javascript"> $(document).ready(function () {
				t121_setHeight("44574257");
			});
			$(window).load(function () {
				t121_setHeight("44574257");
			});
			$(window).resize(function () {
				t121_setHeight("44574257");
			});
			$('.t121').bind('displayChanged', function () {
				t121_setHeight("44574257");
			}); </script>
	</div>
	<div id="rec44429756" class="r t-rec t-rec_pt_30 t-rec_pb_60"
		 style="padding-top:30px;padding-bottom:60px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">В городе, где
						численность населения недотягивает и до 12 тыс., стоят два больших корпуса школы. Чтобы решить
						проблему перехода на работу в одну смену, не хватает площадей. В школе учится более 1,1 тыс.
						детей. <br/><br/> В здании, где занимаются начальные классы, этаж также занимает Алтайский
						кадетский корпус — краевое учреждение, где учится около 200 мальчишек. Школа ЗАТО и кадеты
						формально относятся к разным организациям, но многие мероприятия проводят вместе, рассказывает
						директор школы Сергей Диких. <br/><br/> На ЕГЭ здесь чаще, чем обычно, выбирают физику. Это
						делают те, кто собирается поступать в военные вузы. <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44627618" class="r t-rec" style="background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="131" data-bg-color="#f5f5f5"><!-- T123 -->
		<div class="t123">
			<div class="t-container t123__centeredContainer">
				<div class="t-col t-col_8 t-prefix_2">
					<script id="infogram_0_260749e2-90cb-4ba9-b332-3276287cb249" title="122"
							src="https://e.infogram.com/js/dist/embed.js?YSm" type="text/javascript"></script>

				</div>
			</div>
		</div>
	</div>
	<div id="rec44495302" class="r t-rec t-rec_pt_60 t-rec_pb_75"
		 style="padding-top:60px;padding-bottom:75px;background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="764" data-bg-color="#f5f5f5"><!-- t764 -->
		<div class="t764">
			<div class="t-container js-product">
				<div class="t764__col t764__col_first t-col t-col_4 ">
					<div class="t764__info">
						<div class="t764__textwrapper">
							<div class="t764__title t-name t-name_xl js-product-name t-animate"
								 data-animate-style="fadeinright" data-animate-group="yes" data-animate-order="2"
								 data-animate-delay="0.3" field="title" style="">
								<div style="font-size:22px;font-family:'Open Sans';" data-customstyle="yes">Это
									интересно
								</div>
							</div>
							<div class="t764__descr t-descr t-descr_xs t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="3" data-animate-delay="0.3" field="descr"
								 style="font-size:18px;">
								<div style="font-family:'Open Sans';" data-customstyle="yes">В школе Сибирского
									значительно раньше, чем в других школах края, установили пропускной режим, когда
									дети с помощью карточек проходят через турникеты. Технологии смс-оповещения
									родителей тогда еще просто не было.<br/><br/>В Сибирском работают музыкальная школа,
									бассейн «Бриз», кружки, секции и студии в ДК «Кристалл». Значительная часть из них —
									бесплатно. В 2017 году в городе реконструировали детский парк: установили уличный
									детский городок, а в сквере рядом — мультяшных героев в полный рост человека. «Летом
									здесь дети гроздьями висят», — рассказывают жители.<br/></div>
							</div>
						</div>
					</div>
				</div>
				<div class="t764__col t-col t-col_8 t-animate" data-animate-style="fadeinright" data-animate-group="yes"
					 data-animate-order="1"> <!-- gallery -->
					<div class="t-slds" style="visibility: hidden;">
						<div class="t-slds__main">
							<div class="t-slds__container">
								<div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300"
									 data-slider-with-cycle="true" data-slider-correct-height="true"
									 data-auto-correct-mobile-width="false">
									<div class="t-slds__item t-slds__item_active" data-slide-index="1">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3566-3830-4439-b030-393038353364__img_1173.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3566-3830-4439-b030-393038353364__img_1173.jpg">
												<div class="t-slds__bgimg t-bgimg js-product-img"
													 data-original="images/tild3566-3830-4439-b030-393038353364__img_1173.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3566-3830-4439-b030-393038353364__-__resize__20x__IMG_1173.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="2">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3237-3831-4163-a630-366166663035__img_1357.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3237-3831-4163-a630-366166663035__img_1357.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3237-3831-4163-a630-366166663035__img_1357.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3237-3831-4163-a630-366166663035__-__resize__20x__IMG_1357.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="3">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3162-3166-4361-b761-363761343164__img_1502.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3162-3166-4361-b761-363761343164__img_1502.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3162-3166-4361-b761-363761343164__img_1502.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3162-3166-4361-b761-363761343164__-__resize__20x__IMG_1502.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="4">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3761-3166-4565-b364-623231316136__img_1532.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3761-3166-4565-b364-623231316136__img_1532.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3761-3166-4565-b364-623231316136__img_1532.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3761-3166-4565-b364-623231316136__-__resize__20x__IMG_1532.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="5">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3632-3637-4631-b063-636630393732__img_1546.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3632-3637-4631-b063-636630393732__img_1546.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3632-3637-4631-b063-636630393732__img_1546.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3632-3637-4631-b063-636630393732__-__resize__20x__IMG_1546.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="6">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3464-6532-4365-b666-323436306665__img_1689.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__5" data-zoom-target="5"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3464-6532-4365-b666-323436306665__img_1689.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3464-6532-4365-b666-323436306665__img_1689.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3464-6532-4365-b666-323436306665__-__resize__20x__IMG_1689.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="7">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3837-3066-4139-b263-353434386162__img_1743.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__6" data-zoom-target="6"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3837-3066-4139-b263-353434386162__img_1743.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3837-3066-4139-b263-353434386162__img_1743.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3837-3066-4139-b263-353434386162__-__resize__20x__IMG_1743.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="8">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3730-3735-4161-a464-623934333536__img_2016.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__7" data-zoom-target="7"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3730-3735-4161-a464-623934333536__img_2016.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3730-3735-4161-a464-623934333536__img_2016.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3730-3735-4161-a464-623934333536__-__resize__20x__IMG_2016.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="9">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3937-3061-4133-b466-626263653432__img_2020.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__8" data-zoom-target="8"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3937-3061-4133-b466-626263653432__img_2020.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3937-3061-4133-b466-626263653432__img_2020.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3937-3061-4133-b466-626263653432__-__resize__20x__IMG_2020.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="10">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3631-3530-4834-a163-633433393239__img_2021.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__9" data-zoom-target="9"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3631-3530-4834-a163-633433393239__img_2021.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3631-3530-4834-a163-633433393239__img_2021.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3631-3530-4834-a163-633433393239__-__resize__20x__IMG_2021.jpg');"></div>
											</div>
										</div>
									</div>
								</div>
								<div class="t-slds__arrow_container ">
									<div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left"
										 data-slide-direction="left">
										<div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg"
											 style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);">
											<div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 7px;">
												<svg style="display: block" viewBox="0 0 7.3 13"
													 xmlns="http://www.w3.org/2000/svg"
													 xmlns:xlink="http://www.w3.org/1999/xlink">
													<desc>Left</desc>
													<polyline fill="none" stroke="#222" stroke-linejoin="butt"
															  stroke-linecap="butt" stroke-width="1"
															  points="0.5,0.5 6.5,6.5 0.5,12.5"/>
												</svg>
											</div>
										</div>
									</div>
									<div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right"
										 data-slide-direction="right">
										<div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg"
											 style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);">
											<div class="t-slds__arrow_body t-slds__arrow_body-right"
												 style="width: 7px;">
												<svg style="display: block" viewBox="0 0 7.3 13"
													 xmlns="http://www.w3.org/2000/svg"
													 xmlns:xlink="http://www.w3.org/1999/xlink">
													<desc>Right</desc>
													<polyline fill="none" stroke="#222" stroke-linejoin="butt"
															  stroke-linecap="butt" stroke-width="1"
															  points="0.5,0.5 6.5,6.5 0.5,12.5"/>
												</svg>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="t-slds__thumbsbullet-wrapper ">
							<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active"
								 data-slide-bullet-for="1">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3566-3830-4439-b030-393038353364__img_1173.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3566-3830-4439-b030-393038353364__-__resize__20x__IMG_1173.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3237-3831-4163-a630-366166663035__img_1357.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3237-3831-4163-a630-366166663035__-__resize__20x__IMG_1357.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3162-3166-4361-b761-363761343164__img_1502.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3162-3166-4361-b761-363761343164__-__resize__20x__IMG_1502.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3761-3166-4565-b364-623231316136__img_1532.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3761-3166-4565-b364-623231316136__-__resize__20x__IMG_1532.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3632-3637-4631-b063-636630393732__img_1546.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3632-3637-4631-b063-636630393732__-__resize__20x__IMG_1546.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="6">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3464-6532-4365-b666-323436306665__img_1689.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3464-6532-4365-b666-323436306665__-__resize__20x__IMG_1689.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="7">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3837-3066-4139-b263-353434386162__img_1743.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3837-3066-4139-b263-353434386162__-__resize__20x__IMG_1743.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="8">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3730-3735-4161-a464-623934333536__img_2016.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3730-3735-4161-a464-623934333536__-__resize__20x__IMG_2016.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="9">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3937-3061-4133-b466-626263653432__img_2020.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3937-3061-4133-b466-626263653432__-__resize__20x__IMG_2020.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="10">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3631-3530-4834-a163-633433393239__img_2021.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3631-3530-4834-a163-633433393239__-__resize__20x__IMG_2021.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
						</div>
					</div>
					<style type="text/css"> #rec44495302 .t-slds__bullet_active .t-slds__bullet_body {
							background-color: #222 !important;
						}

						#rec44495302 .t-slds__bullet:hover .t-slds__bullet_body {
							background-color: #222 !important;
						}</style> <!--/gallery --> </div>
			</div>
		</div>
		<script type="text/javascript">$(document).ready(function () {
				t_sldsInit('44495302');
			});
			$('.t764').bind('displayChanged', function () {
				t764_updateSlider('44495302');
			});</script>
		<style type="text/css"> #rec44495302 .t-slds__bullet_active .t-slds__bullet_body {
				background-color: #222 !important;
			}

			#rec44495302 .t-slds__bullet:hover .t-slds__bullet_body {
				background-color: #222 !important;
			}</style>
	</div>
	<div id="rec44399203" class="r t-rec" style="background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="18" data-bg-color="#f5f5f5"><!-- cover -->
		<div class="t-cover" id="recorddiv44399203" bgimgfield="img"
			 style="height:100vh; background-image:url('images/tild6631-3936-4163-b064-643562303463__-__resize__20x__IMG_2179.jpg');">
			<div class="t-cover__carrier" id="coverCarry44399203" data-content-cover-id="44399203"
				 data-content-cover-bg="images/tild6631-3936-4163-b064-643562303463__img_2179.jpg"
				 data-content-cover-height="100vh" data-content-cover-parallax="fixed"
				 style="background-image:url('');height:100vh; "></div>
			<div class="t-cover__filter"
				 style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#b2000000');"></div>
			<div class="t-container">
				<div class="t-col t-col_12 ">
					<div class="t-cover__wrapper t-valign_middle" style="height:100vh;">
						<div class="t001 t-align_center">
							<div class="t001__wrapper" data-hook-content="covercontent">
								<div class="t001__title t-title t-title_xl t-animate" data-animate-style="fadeinup"
									 data-animate-group="yes" style="font-size:72px;" field="title">ЗАТО — это порядок и
									комфорт
								</div>
								<span class="space"></span></div>
						</div>
					</div>
				</div>
			</div> <!-- arrow -->
			<div class="t-cover__arrow">
				<div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated">
					<div class="t-cover__arrow_mobile">
						<svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px"
							 height="18.592px" viewBox="0 0 38.417 18.592"
							 style="enable-background:new 0 0 38.417 18.592;">
							<g>
								<path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/>
							</g>
						</svg>
					</div>
				</div>
			</div> <!-- arrow --> </div>
	</div>
	<div id="rec44429907" class="r t-rec t-rec_pt_60 t-rec_pb_30"
		 style="padding-top:60px;padding-bottom:30px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">Внутри городок
						выглядит как будто игрушечный: яркие разноцветные дома, аккуратные дворы, ни тебе окурков, ни
						фантиков под ногами, не говоря (упаси бог) о пустых пивных бутылках. Их главных «друзей» —
						бомжей — здесь тоже нет и быть не может. <br/><br/> Глава администрации сразу и довольно горячо
						развеивает миф о том, что на уборку территории направляют призывников. <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44429908" class="r t-rec t-rec_pt_0 t-rec_pb_60"
		 style="padding-top:0px;padding-bottom:60px;background-color:#f5f5f5; " data-record-type="273"
		 data-bg-color="#f5f5f5"><!-- t254 -->
		<div class="t254">
			<div class="t-container">
				<div class="t-row">
					<div class="t-col t-col_8 t-prefix_2">
						<div class="t254__wrapper">
							<div class="t254__icon t-animate" data-animate-style="fadeinright" data-animate-group="yes"
								 data-animate-order="1" style="color: #c4c4c4;">“
							</div>
							<div class="t254__text t-text t-text_lg t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="1" field="text">
								<div style="font-size:18px;" data-customstyle="yes"> Офицеры, солдаты-срочники дивизии
									никогда, ни при каких условиях не принимают участие в уборке территории. Ни-ког-да.
									Только один раз в году офицеры и контрактники это делают — в субботник, да и то
									просто как жители города. Мне и моим коллегам всегда хочется, чтобы было чисто. И за
									этим мы внимательно следим. Когда к нам приезжают новые военнослужащие, мы проводим
									с ними встречу, объясняем правила. <br/></div>
							</div>
							<div class="t254__author t-text t-text_xs t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
								 field="authorname"><strong>—</strong> <strong></strong><strong>Сергей Драчев</strong>,
								глава администрации ЗАТО Сибирский
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44496153" class="r t-rec t-rec_pt_0 t-rec_pb_0"
		 style="padding-top:0px;padding-bottom:0px;background-color:#f5f5f5; " data-record-type="3"
		 data-bg-color="#f5f5f5"><!-- T107 -->
		<div class="t107">
			<div class="t-align_center" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="image" content="images/tild6539-3433-4238-b061-336633303663__img_1935.jpg">
				<img src="images/tild6539-3433-4238-b061-336633303663__-__empty__IMG_1935.jpg"
					 data-original="images/tild6539-3433-4238-b061-336633303663__img_1935.jpg"
					 class="t107__width t-width t-width_100 t-img" imgfield="img"/></div>
		</div>
	</div>
	<div id="rec44429935" class="r t-rec t-rec_pt_60 t-rec_pb_15"
		 style="padding-top:60px;padding-bottom:15px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">Как рассказал
						глава администрации, в Сибирском созданы специальные предприятия, которые следят за порядком и
						чистотой в городе. <br/><br/> Четыре года подряд Сибирский становится лучшим ЗАТО РВСН.
						<br/><br/> Сибирский — объективно удобный городок. Он расположен рядом с бором — здесь
						прекрасная экология. При этом фактически на выезде из города федеральная трасса — Чуйский тракт.
						Маршрутки ходят каждые 15 минут. Да и практически в каждой семье есть автомобиль, а то и не
						один. <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44430012" class="r t-rec t-rec_pt_15 t-rec_pb_30"
		 style="padding-top:15px;padding-bottom:30px;background-color:#f5f5f5; " data-record-type="273"
		 data-bg-color="#f5f5f5"><!-- t254 -->
		<div class="t254">
			<div class="t-container">
				<div class="t-row">
					<div class="t-col t-col_8 t-prefix_2">
						<div class="t254__wrapper">
							<div class="t254__icon t-animate" data-animate-style="fadeinright" data-animate-group="yes"
								 data-animate-order="1" style="color: #c4c4c4;">“
							</div>
							<div class="t254__text t-text t-text_lg t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="1" field="text">
								<div style="font-size:18px;" data-customstyle="yes"> До центра Барнаула мы добираемся
									иногда быстрее, чем некоторые барнаульцы с Павловского тракта. В администрацию края
									я добираюсь за 35–40 минут. <br/></div>
							</div>
							<div class="t254__author t-text t-text_xs t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
								 field="authorname"><strong>—</strong> <strong></strong><strong>Сергей Драчев</strong>,
								глава администрации ЗАТО Сибирский
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44430074" class="r t-rec t-rec_pt_0 t-rec_pb_60"
		 style="padding-top:0px;padding-bottom:60px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">По словам
						Драчева, в городке — полный набор услуг для жителей: «У нас есть ДК, бассейн, парки, банкоматы,
						интернет и т. д. Аптек на душу населения, наверно, больше, чем в Новоалтайске. Да, у нас нет
						зоопарка или крупного кинотеатра, но это все в транспортной доступности». <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44496193" class="r t-rec t-rec_pt_0 t-rec_pb_75"
		 style="padding-top:0px;padding-bottom:75px;background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="764" data-bg-color="#f5f5f5"><!-- t764 -->
		<div class="t764">
			<div class="t-container js-product">
				<div class="t764__col t764__col_first t-col t-col_8 t-animate" data-animate-style="fadeinright"
					 data-animate-group="yes" data-animate-order="1"> <!-- gallery -->
					<div class="t-slds" style="visibility: hidden;">
						<div class="t-slds__main">
							<div class="t-slds__container">
								<div class="t-slds__items-wrapper t-slds_animated-none " data-slider-transition="300"
									 data-slider-with-cycle="true" data-slider-correct-height="true"
									 data-auto-correct-mobile-width="false">
									<div class="t-slds__item t-slds__item_active" data-slide-index="1">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3462-3462-4332-b933-626137653164__img_2188.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__0" data-zoom-target="0"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3462-3462-4332-b933-626137653164__img_2188.jpg">
												<div class="t-slds__bgimg t-bgimg js-product-img"
													 data-original="images/tild3462-3462-4332-b933-626137653164__img_2188.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3462-3462-4332-b933-626137653164__-__resize__20x__IMG_2188.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="2">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3632-6461-4432-b739-616363326664__img_2154.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__1" data-zoom-target="1"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3632-6461-4432-b739-616363326664__img_2154.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3632-6461-4432-b739-616363326664__img_2154.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3632-6461-4432-b739-616363326664__-__resize__20x__IMG_2154.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="3">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3032-3538-4537-b832-323562626632__img_1984.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__2" data-zoom-target="2"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3032-3538-4537-b832-323562626632__img_1984.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3032-3538-4537-b832-323562626632__img_1984.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3032-3538-4537-b832-323562626632__-__resize__20x__IMG_1984.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="4">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild6266-3163-4335-b031-306639323466__img_1999.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__3" data-zoom-target="3"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild6266-3163-4335-b031-306639323466__img_1999.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild6266-3163-4335-b031-306639323466__img_1999.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild6266-3163-4335-b031-306639323466__-__resize__20x__IMG_1999.jpg');"></div>
											</div>
										</div>
									</div>
									<div class="t-slds__item " data-slide-index="5">
										<div class="t-slds__wrapper" itemscope itemtype="http://schema.org/ImageObject">
											<meta itemprop="image"
												  content="images/tild3130-6466-4431-b637-643638646132__img_2173.jpg">
											<div class="t-slds__imgwrapper" bgimgfield="gi_img__4" data-zoom-target="4"
												 data-zoomable="yes"
												 data-img-zoom-url="images/tild3130-6466-4431-b637-643638646132__img_2173.jpg">
												<div class="t-slds__bgimg t-bgimg "
													 data-original="images/tild3130-6466-4431-b637-643638646132__img_2173.jpg"
													 style="padding-bottom:75%; background-image: url('images/tild3130-6466-4431-b637-643638646132__-__resize__20x__IMG_2173.jpg');"></div>
											</div>
										</div>
									</div>
								</div>
								<div class="t-slds__arrow_container ">
									<div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left"
										 data-slide-direction="left">
										<div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg"
											 style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);">
											<div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 7px;">
												<svg style="display: block" viewBox="0 0 7.3 13"
													 xmlns="http://www.w3.org/2000/svg"
													 xmlns:xlink="http://www.w3.org/1999/xlink">
													<desc>Left</desc>
													<polyline fill="none" stroke="#222" stroke-linejoin="butt"
															  stroke-linecap="butt" stroke-width="1"
															  points="0.5,0.5 6.5,6.5 0.5,12.5"/>
												</svg>
											</div>
										</div>
									</div>
									<div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right"
										 data-slide-direction="right">
										<div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg"
											 style="width: 30px; height: 30px;background-color: rgba(255,255,255,1);">
											<div class="t-slds__arrow_body t-slds__arrow_body-right"
												 style="width: 7px;">
												<svg style="display: block" viewBox="0 0 7.3 13"
													 xmlns="http://www.w3.org/2000/svg"
													 xmlns:xlink="http://www.w3.org/1999/xlink">
													<desc>Right</desc>
													<polyline fill="none" stroke="#222" stroke-linejoin="butt"
															  stroke-linecap="butt" stroke-width="1"
															  points="0.5,0.5 6.5,6.5 0.5,12.5"/>
												</svg>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="t-slds__thumbsbullet-wrapper ">
							<div class="t-slds__thumbsbullet t-slds__bullet t-slds__bullet_active"
								 data-slide-bullet-for="1">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3462-3462-4332-b933-626137653164__img_2188.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3462-3462-4332-b933-626137653164__-__resize__20x__IMG_2188.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="2">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3632-6461-4432-b739-616363326664__img_2154.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3632-6461-4432-b739-616363326664__-__resize__20x__IMG_2154.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="3">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3032-3538-4537-b832-323562626632__img_1984.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3032-3538-4537-b832-323562626632__-__resize__20x__IMG_1984.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="4">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild6266-3163-4335-b031-306639323466__img_1999.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild6266-3163-4335-b031-306639323466__-__resize__20x__IMG_1999.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
							<div class="t-slds__thumbsbullet t-slds__bullet " data-slide-bullet-for="5">
								<div class="t-slds__bgimg t-bgimg"
									 data-original="images/tild3130-6466-4431-b637-643638646132__img_2173.jpg"
									 style="padding-bottom: 100%; background-image: url('images/tild3130-6466-4431-b637-643638646132__-__resize__20x__IMG_2173.jpg');"></div>
								<div class="t-slds__thumbsbullet-border"></div>
							</div>
						</div>
					</div>
					<style type="text/css"> #rec44496193 .t-slds__bullet_active .t-slds__bullet_body {
							background-color: #222 !important;
						}

						#rec44496193 .t-slds__bullet:hover .t-slds__bullet_body {
							background-color: #222 !important;
						}</style> <!--/gallery --> </div>
				<div class="t764__col t-col t-col_4 ">
					<div class="t764__info">
						<div class="t764__textwrapper">
							<div class="t764__title t-name t-name_xl js-product-name t-animate"
								 data-animate-style="fadeinright" data-animate-group="yes" data-animate-order="2"
								 data-animate-delay="0.3" field="title" style="font-family:'Open Sans';">
								<div style="font-size:22px;font-family:'Open Sans';" data-customstyle="yes">Это
									интересно
								</div>
							</div>
							<div class="t764__descr t-descr t-descr_xs t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="3" data-animate-delay="0.3" field="descr"
								 style="font-size:18px;">
								<div style="font-family:'Open Sans';" data-customstyle="yes"> На одной из местных игр
									КВН ребята пошутили, что ЗАТО — это самая большая охраняемая автостоянка. Проблем с
									парковками нет. Правда, иногда возникают трудности с уборкой территории, особенно
									зимой. Каждый хочет видеть свою «ласточку» под окном, объясняет Сергей Драчев.
									Бывает, военнослужащий уходит на службу, оставляя машину у подъезда, и техника не
									может убрать снег. Случалось, что водители «парковались», заезжая на газон — чаще
									всего те, кто приезжал из других гарнизонов. Их отучили. <br/></div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">$(document).ready(function () {
				t_sldsInit('44496193');
			});
			$('.t764').bind('displayChanged', function () {
				t764_updateSlider('44496193');
			});</script>
		<style type="text/css"> #rec44496193 .t-slds__bullet_active .t-slds__bullet_body {
				background-color: #222 !important;
			}

			#rec44496193 .t-slds__bullet:hover .t-slds__bullet_body {
				background-color: #222 !important;
			}</style>
	</div>
	<div id="rec44399212" class="r t-rec" style="background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="18" data-bg-color="#f5f5f5"><!-- cover -->
		<div class="t-cover" id="recorddiv44399212" bgimgfield="img"
			 style="height:100vh; background-image:url('images/tild6131-6138-4034-a465-313861623235__-__resize__20x__IMG_2166.jpg');">
			<div class="t-cover__carrier" id="coverCarry44399212" data-content-cover-id="44399212"
				 data-content-cover-bg="images/tild6131-6138-4034-a465-313861623235__img_2166.jpg"
				 data-content-cover-height="100vh" data-content-cover-parallax="fixed"
				 style="background-image:url('');height:100vh; "></div>
			<div class="t-cover__filter"
				 style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#b2000000');"></div>
			<div class="t-container">
				<div class="t-col t-col_12 ">
					<div class="t-cover__wrapper t-valign_middle" style="height:100vh;">
						<div class="t001 t-align_center">
							<div class="t001__wrapper" data-hook-content="covercontent">
								<div class="t001__title t-title t-title_xl t-animate" data-animate-style="fadeinup"
									 data-animate-group="yes" style="font-size:72px;" field="title">ЗАТО — это особенный
									бюджет
								</div>
								<span class="space"></span></div>
						</div>
					</div>
				</div>
			</div> <!-- arrow -->
			<div class="t-cover__arrow">
				<div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated">
					<div class="t-cover__arrow_mobile">
						<svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px"
							 height="18.592px" viewBox="0 0 38.417 18.592"
							 style="enable-background:new 0 0 38.417 18.592;">
							<g>
								<path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/>
							</g>
						</svg>
					</div>
				</div>
			</div> <!-- arrow --> </div>
	</div>
	<div id="rec44430400" class="r t-rec t-rec_pt_60 t-rec_pb_15"
		 style="padding-top:60px;padding-bottom:15px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright"> Бытует
						мнение, что главным «финансистом» ЗАТО является Министерство обороны. Это неправда, подчеркивает
						Сергей Драчев. <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44430192" class="r t-rec t-rec_pt_0 t-rec_pb_15"
		 style="padding-top:0px;padding-bottom:15px;background-color:#f5f5f5; " data-record-type="273"
		 data-bg-color="#f5f5f5"><!-- t254 -->
		<div class="t254">
			<div class="t-container">
				<div class="t-row">
					<div class="t-col t-col_8 t-prefix_2">
						<div class="t254__wrapper">
							<div class="t254__icon t-animate" data-animate-style="fadeinright" data-animate-group="yes"
								 data-animate-order="1" style="color: #c4c4c4;">“
							</div>
							<div class="t254__text t-text t-text_lg t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="1" field="text">
								<div style="font-size:18px;" data-customstyle="yes"> У нас свой бюджет, мы не
									пересекаемся никоим образом. Бюджет дивизии не предусматривает никаких затрат на
									содержание ЗАТО. Говорят иногда: «Минобороны подкинуло вам деньги». Нет, такого не
									было никогда. <br/></div>
							</div>
							<div class="t254__author t-text t-text_xs t-animate" data-animate-style="fadeinleft"
								 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
								 field="authorname"><strong>—</strong> <strong></strong><strong>Сергей Драчев</strong>,
								глава администрации ЗАТО Сибирский
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44430277" class="r t-rec t-rec_pt_0 t-rec_pb_45"
		 style="padding-top:0px;padding-bottom:45px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md ">Однако особенности формирования бюджета ЗАТО Сибирский
						все же существуют. Часть средств в казну города поступает напрямую из Министерства финансов
						России.
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44732397" class="r t-rec" style="background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="131" data-bg-color="#f5f5f5"><!-- T123 -->
		<div class="t123">
			<div class="t-container t123__centeredContainer">
				<div class="t-col t-col_8 t-prefix_2">
					<script id="infogram_0_bee2c7ab-25bb-4ecb-ab5b-5218f3ce0e88" title="111"
							src="https://e.infogram.com/js/dist/embed.js?XFN" type="text/javascript"></script>

				</div>
			</div>
		</div>
	</div>
	<div id="rec44430292" class="r t-rec t-rec_pt_45 t-rec_pb_45"
		 style="padding-top:45px;padding-bottom:45px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright"> ЗАТО
						старается участвовать во всех краевых программах. И далеко не всегда посильной является нагрузка
						по софинансированию. Однако никаких долгов бюджет города не имеет. За это в конце прошлого года
						муниципалитет получил «бонус» от регионального минфина: в то время как другим городам и районам
						выделяли средства на погашение задолженности, Сибирскому направили деньги на развитие. <br/>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44399214" class="r t-rec" style="background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="18" data-bg-color="#f5f5f5"><!-- cover -->
		<div class="t-cover" id="recorddiv44399214" bgimgfield="img"
			 style="height:100vh; background-image:url('images/tild3931-3635-4635-b132-613966366238__-__resize__20x__IMG_1291.jpg');">
			<div class="t-cover__carrier" id="coverCarry44399214" data-content-cover-id="44399214"
				 data-content-cover-bg="images/tild3931-3635-4635-b132-613966366238__img_1291.jpg"
				 data-content-cover-height="100vh" data-content-cover-parallax="fixed"
				 style="background-image:url('');height:100vh; "></div>
			<div class="t-cover__filter"
				 style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#b2000000');"></div>
			<div class="t-container">
				<div class="t-col t-col_12 ">
					<div class="t-cover__wrapper t-valign_middle" style="height:100vh;">
						<div class="t001 t-align_center">
							<div class="t001__wrapper" data-hook-content="covercontent">
								<div class="t001__title t-title t-title_xl" style="" field="title">ЗАТО чего-то не
									хватает
								</div>
								<span class="space"></span></div>
						</div>
					</div>
				</div>
			</div> <!-- arrow -->
			<div class="t-cover__arrow">
				<div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated">
					<div class="t-cover__arrow_mobile">
						<svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px"
							 height="18.592px" viewBox="0 0 38.417 18.592"
							 style="enable-background:new 0 0 38.417 18.592;">
							<g>
								<path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/>
							</g>
						</svg>
					</div>
				</div>
			</div> <!-- arrow --> </div>
	</div>
	<div id="rec44430473" class="r t-rec t-rec_pt_60 t-rec_pb_15"
		 style="padding-top:60px;padding-bottom:15px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright"> Большая часть
						жителей говорят, что в целом жизнь в городке обеспечивает практически все их потребности.
						<br/><br/> Но глава, отвечая на наш вопрос о том, чего не хватает ему, поделился мечтой. <br/>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44430475" class="r t-rec t-rec_pt_15 t-rec_pb_30"
		 style="padding-top:15px;padding-bottom:30px;background-color:#f5f5f5; " data-record-type="273"
		 data-bg-color="#f5f5f5"><!-- t254 -->
		<div class="t254">
			<div class="t-container">
				<div class="t-row">
					<div class="t-col t-col_8 t-prefix_2">
						<div class="t254__wrapper">
							<div class="t254__icon t-animate" data-animate-style="fadeinright" data-animate-group="yes"
								 data-animate-order="1" style="color: #c4c4c4;">“
							</div>
							<div class="t254__text t-text t-text_lg t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="1" field="text">
								<div style="font-size:18px;" data-customstyle="yes"> Хотелось бы построить добротный
									спортивный центр. У нас есть очень хороший проект, мы и место присмотрели. Несколько
									спортивных залов, дорожки боулинга, кафе… Но мы стараемся жить по средствам. Я не
									хочу устраивать долгострой. Пока нам этот проект не по карману. <br/></div>
							</div>
							<div class="t254__author t-text t-text_xs t-animate" data-animate-style="fadeinright"
								 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
								 field="authorname"><strong>—</strong> <strong></strong><strong>Сергей Драчев</strong>,
								глава администрации ЗАТО Сибирский
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44430516" class="r t-rec t-rec_pt_0 t-rec_pb_45"
		 style="padding-top:0px;padding-bottom:45px;background-color:#f5f5f5; " data-record-type="106"
		 data-bg-color="#f5f5f5"><!-- T004 -->
		<div class="t004">
			<div class="t-container ">
				<div class="t-col t-col_8 t-prefix_2">
					<div field="text" class="t-text t-text_md t-animate" data-animate-style="fadeinright">В городе,
						кроме того, туговато с предприятиями общепита — ресторанами, кафе. Однако жители говорят, что
						«сводить в ресторан девушку» можно довольно легко — в Барнауле. Некоторые даже ездят в
						Новосибирск. На такси. <br/><br/> Больше всего страдают подростки. Легко уезжать в Барнаул им,
						конечно, никто не позволяет. А им, как и барнаульским сверстникам, хочется ходить в KFC, в
						Fixprice и «кафешки». <br/></div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44399235" class="r t-rec" style="background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="18" data-bg-color="#f5f5f5"><!-- cover -->
		<div class="t-cover" id="recorddiv44399235" bgimgfield="img"
			 style="height:100vh; background-image:url('images/tild3261-3162-4263-b763-326531636238__-__resize__20x__IMG_2137.jpg');">
			<div class="t-cover__carrier" id="coverCarry44399235" data-content-cover-id="44399235"
				 data-content-cover-bg="images/tild3261-3162-4263-b763-326531636238__img_2137.jpg"
				 data-content-cover-height="100vh" data-content-cover-parallax="fixed"
				 style="background-image:url('');height:100vh; "></div>
			<div class="t-cover__filter"
				 style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#b2000000');"></div>
			<div class="t-container">
				<div class="t-col t-col_12 ">
					<div class="t-cover__wrapper t-valign_middle" style="height:100vh;">
						<div class="t001 t-align_center">
							<div class="t001__wrapper" data-hook-content="covercontent">
								<div class="t001__title t-title t-title_xl" style="" field="title">ЗАТО люди</div>
								<span class="space"></span></div>
						</div>
					</div>
				</div>
			</div> <!-- arrow -->
			<div class="t-cover__arrow">
				<div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated">
					<div class="t-cover__arrow_mobile">
						<svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px"
							 height="18.592px" viewBox="0 0 38.417 18.592"
							 style="enable-background:new 0 0 38.417 18.592;">
							<g>
								<path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/>
							</g>
						</svg>
					</div>
				</div>
			</div> <!-- arrow --> </div>
	</div>
	<div id="rec44431393" class="r t-rec t-rec_pt_60 t-rec_pb_60"
		 style="padding-top:60px;padding-bottom:60px;background-color:#f5f5f5; " data-record-type="545"
		 data-bg-color="#f5f5f5"><!-- T545 -->
		<div style="width: 0; height: 0; overflow: hidden;">
			<div class="t545__sizer t-col t-col_6" data-auto-correct-mobile-width="false" style="height:560px;"></div>
		</div>
		<div class="t545">
			<div class="t-container" data-height="560">
				<div class="t545__top t545__col t-col t-col_6 ">
					<div class="t545__blockimg t-bgimg" bgimgfield="img"
						 data-original="images/tild6337-3137-4566-a361-373038376330___1.jpg"
						 style="background-image:url('images/tild6337-3137-4566-a361-373038376330__-__resize__20x___1.jpg'); height:560px;"></div>
				</div>
				<div class="t-col t545__col t-col_6 ">
					<div class="t545__textwrapper t-align_left" style="background-color: #e6e6e6;">
						<div class="t545__content t-valign_middle">
							<div class="t545__box">
								<div class="t545__title t-heading t-heading_xs t-animate"
									 data-animate-style="fadeinright" data-animate-group="yes" data-animate-order="1"
									 field="title" style=""><strong>Сергей Драчев</strong><br/></div>
								<div class="t545__descr t-descr t-descr_xs t-animate" data-animate-style="fadeinright"
									 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
									 field="descr" style="">
									<div style="font-size:16px;color:#2b2b2b;" data-customstyle="yes">глава
										администрации ЗАТО Сибирский
									</div>
								</div>
								<div class="t545__line t-animate" data-animate-style="fadein" data-animate-group="yes"
									 data-animate-order="3" data-animate-delay="0.5" style=""></div>
								<div class="t545__text t-text t-text_sm t-animate" data-animate-style="fadeinright"
									 data-animate-group="yes" data-animate-order="3" data-animate-delay="0.5"
									 field="text" style="">
									<div style="font-size:18px;" data-customstyle="yes">58 лет. Родился и до 22 лет жил
										в Барнауле, на Потоке. Строил ЗАТО в буквальном смысле. В 1981 году он приехал
										сюда и работал водителем. «И в вагончике жил. Нормально», — говорит он. Он до
										сих пор живет в той же квартире — в хрущевке, в которую въехал изначально. В
										2001 году был депутатом в ЗАТО. С марта 2003 года возглавляет администрацию
										города: избирался и на всенародных выборах, и депутатами. Его коллеги говорят,
										что городу очень повезло с ним: ему действительно важно, чтобы в Сибирском был
										порядок. На работу ходит пешком. <br/></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript"> $(window).resize(function () {
				var t545_doResize = $('#rec44431393').data('resize-timeout');
				if (t545_doResize) {
					clearTimeout(t545_doResize)
				}
				;t545_doResize = setTimeout(function () {
					t545_setHeight('44431393');
				}, 500);
				$('#rec44431393').data('resize-timeout', t545_doResize);
			});
			$(document).ready(function () {
				setTimeout(function () {
					t545_setHeight('44431393');
				}, 50);
			});
			$('.t545').bind('displayChanged', function () {
				t545_setHeight('44431393');
			}); </script>
	</div>
	<div id="rec44431577" class="r t-rec t-rec_pt_0 t-rec_pb_60"
		 style="padding-top:0px;padding-bottom:60px;background-color:#f5f5f5; " data-record-type="545"
		 data-bg-color="#f5f5f5"><!-- T545 -->
		<div style="width: 0; height: 0; overflow: hidden;">
			<div class="t545__sizer t-col t-col_6" data-auto-correct-mobile-width="false" style="height:560px;"></div>
		</div>
		<div class="t545">
			<div class="t-container" data-height="560">
				<div class="t545__top t545__col t-col t-col_6 ">
					<div class="t545__textwrapper t-align_left" style="background-color: #e6e6e6;">
						<div class="t545__content t-valign_middle">
							<div class="t545__box">
								<div class="t545__title t-heading t-heading_xs t-animate"
									 data-animate-style="fadeinright" data-animate-group="yes" data-animate-order="1"
									 field="title" style=""><strong>Сергей Диких</strong> <br/></div>
								<div class="t545__descr t-descr t-descr_xs t-animate" data-animate-style="fadeinright"
									 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
									 field="descr" style="font-size:18px;">
									<div style="font-size:16px;color:#2b2b2b;" data-customstyle="yes"> директор школы в
										ЗАТО Сибирский, <br/>глава (руководитель Совета депутатов) <br/></div>
								</div>
								<div class="t545__line t-animate" data-animate-style="fadein" data-animate-group="yes"
									 data-animate-order="3" data-animate-delay="0.5" style=""></div>
								<div class="t545__text t-text t-text_sm t-animate" data-animate-style="fadeinright"
									 data-animate-group="yes" data-animate-order="3" data-animate-delay="0.5"
									 field="text" style="">
									<div style="font-size:18px;" data-customstyle="yes"> 53 года. Был профессиональным
										военным, стал профессиональным педагогом. В 1985 году окончил Омское
										общевойсковое командное, дважды Краснознаменное училище им. М. В. Фрунзе. Служил
										в сухопутных войсках в Сибирском и Забайкальском военных округах, с 1993 года —
										в РВСН в ЗАТО. Уволился в запас в 1999 году. Если вы хотите узнать, как выглядит
										человек с военной выправкой, то это он. С 2000 года начал работать в школе, в
										итоге в 2008 году вошел в число победителей конкурса лучших учителей России.
										<br/></div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="t-col t545__col t-col_6 ">
					<div class="t545__blockimg t-bgimg" bgimgfield="img"
						 data-original="images/tild3765-3833-4133-b335-303466306332__photo.jpg"
						 style="background-image:url('images/tild3765-3833-4133-b335-303466306332__-__resize__20x__photo.jpg'); height:560px;"></div>
				</div>
			</div>
		</div>
		<script type="text/javascript"> $(window).resize(function () {
				var t545_doResize = $('#rec44431577').data('resize-timeout');
				if (t545_doResize) {
					clearTimeout(t545_doResize)
				}
				;t545_doResize = setTimeout(function () {
					t545_setHeight('44431577');
				}, 500);
				$('#rec44431577').data('resize-timeout', t545_doResize);
			});
			$(document).ready(function () {
				setTimeout(function () {
					t545_setHeight('44431577');
				}, 50);
			});
			$('.t545').bind('displayChanged', function () {
				t545_setHeight('44431577');
			}); </script>
	</div>
	<div id="rec44431631" class="r t-rec t-rec_pt_0 t-rec_pb_60"
		 style="padding-top:0px;padding-bottom:60px;background-color:#f5f5f5; " data-record-type="545"
		 data-bg-color="#f5f5f5"><!-- T545 -->
		<div style="width: 0; height: 0; overflow: hidden;">
			<div class="t545__sizer t-col t-col_6" data-auto-correct-mobile-width="false" style="height:560px;"></div>
		</div>
		<div class="t545">
			<div class="t-container" data-height="560">
				<div class="t545__top t545__col t-col t-col_6 ">
					<div class="t545__blockimg t-bgimg" bgimgfield="img"
						 data-original="images/tild6164-6431-4461-a637-616238623332__photo_2018-02-09_18-.jpg"
						 style="background-image:url('images/tild6164-6431-4461-a637-616238623332__-__resize__20x__photo_2018-02-09_18-.jpg'); height:560px;"></div>
				</div>
				<div class="t-col t545__col t-col_6 ">
					<div class="t545__textwrapper t-align_left" style="background-color: #e6e6e6;">
						<div class="t545__content t-valign_middle">
							<div class="t545__box">
								<div class="t545__title t-heading t-heading_xs t-animate"
									 data-animate-style="fadeinright" data-animate-group="yes" data-animate-order="1"
									 field="title" style=""><strong>Александр Прокопенков</strong> <br/></div>
								<div class="t545__descr t-descr t-descr_xs t-animate" data-animate-style="fadeinright"
									 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
									 field="descr" style="font-size:18px;">
									<div style="font-size:16px;color:#2b2b2b;" data-customstyle="yes"> командир дивизии,
										настоящий полковник <br/></div>
								</div>
								<div class="t545__line t-animate" data-animate-style="fadein" data-animate-group="yes"
									 data-animate-order="3" data-animate-delay="0.5" style=""></div>
								<div class="t545__text t-text t-text_sm t-animate" data-animate-style="fadeinright"
									 data-animate-group="yes" data-animate-order="3" data-animate-delay="0.5"
									 field="text" style="">
									<div style="font-size:18px;" data-customstyle="yes"> Ему всего 44 года. Выпускник
										Серпуховского высшего военного командно-инженерного училища ракетных войск. В
										2007 году окончил Военную академию РВСН им. Петра Великого. В ракетных войсках
										прошел должности от инженера до командира дивизии. До назначения в ЗАТО
										Сибирский был начальником факультета автоматизированных систем управления и
										робототехнических комплексов Военной академии РВСН. <br/></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript"> $(window).resize(function () {
				var t545_doResize = $('#rec44431631').data('resize-timeout');
				if (t545_doResize) {
					clearTimeout(t545_doResize)
				}
				;t545_doResize = setTimeout(function () {
					t545_setHeight('44431631');
				}, 500);
				$('#rec44431631').data('resize-timeout', t545_doResize);
			});
			$(document).ready(function () {
				setTimeout(function () {
					t545_setHeight('44431631');
				}, 50);
			});
			$('.t545').bind('displayChanged', function () {
				t545_setHeight('44431631');
			}); </script>
	</div>
	<div id="rec44431674" class="r t-rec t-rec_pt_0 t-rec_pb_60"
		 style="padding-top:0px;padding-bottom:60px;background-color:#f5f5f5; " data-record-type="545"
		 data-bg-color="#f5f5f5"><!-- T545 -->
		<div style="width: 0; height: 0; overflow: hidden;">
			<div class="t545__sizer t-col t-col_6" data-auto-correct-mobile-width="false" style="height:560px;"></div>
		</div>
		<div class="t545">
			<div class="t-container" data-height="560">
				<div class="t545__top t545__col t-col t-col_6 ">
					<div class="t545__textwrapper t-align_left" style="background-color: #e6e6e6;">
						<div class="t545__content t-valign_middle">
							<div class="t545__box">
								<div class="t545__title t-heading t-heading_xs t-animate"
									 data-animate-style="fadeinright" data-animate-group="yes" data-animate-order="1"
									 field="title" style=""><strong>Алена Варенникова</strong> <br/></div>
								<div class="t545__descr t-descr t-descr_xs t-animate" data-animate-style="fadeinright"
									 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
									 field="descr" style="font-size:18px;">
									<div style="font-size:16px;color:#2b2b2b;" data-customstyle="yes"> руководитель
										народного театра-студии «Диалог» <br/></div>
								</div>
								<div class="t545__line t-animate" data-animate-style="fadein" data-animate-group="yes"
									 data-animate-order="3" data-animate-delay="0.5" style=""></div>
								<div class="t545__text t-text t-text_sm t-animate" data-animate-style="fadeinright"
									 data-animate-group="yes" data-animate-order="3" data-animate-delay="0.5"
									 field="text" style="">
									<div style="font-size:18px;" data-customstyle="yes"> Свои ее зовут Ермолаевна.
										Выпустила уже сотни ребят, часть из них выбрали актерство или режиссуру своей
										профессией. «Это же такая зараза — кто один раз сценой отравился, потом без нее
										уже не может», – объясняет она. Говорит, что не любит большого к себе внимания:
										«Наш коллектив только потому и знают в основном лишь специалисты, что мы
										приезжаем, выступаем — и домой. Мне и сейчас домой нужно, семью кормить». <br/>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="t-col t545__col t-col_6 ">
					<div class="t545__blockimg t-bgimg" bgimgfield="img"
						 data-original="images/tild3836-6434-4231-b237-623239636231__photo_2018-02-09_18-.jpg"
						 style="background-image:url('images/tild3836-6434-4231-b237-623239636231__-__resize__20x__photo_2018-02-09_18-.jpg'); height:560px;"></div>
				</div>
			</div>
		</div>
		<script type="text/javascript"> $(window).resize(function () {
				var t545_doResize = $('#rec44431674').data('resize-timeout');
				if (t545_doResize) {
					clearTimeout(t545_doResize)
				}
				;t545_doResize = setTimeout(function () {
					t545_setHeight('44431674');
				}, 500);
				$('#rec44431674').data('resize-timeout', t545_doResize);
			});
			$(document).ready(function () {
				setTimeout(function () {
					t545_setHeight('44431674');
				}, 50);
			});
			$('.t545').bind('displayChanged', function () {
				t545_setHeight('44431674');
			}); </script>
	</div>
	<div id="rec44431765" class="r t-rec t-rec_pt_0 t-rec_pb_60"
		 style="padding-top:0px;padding-bottom:60px;background-color:#f5f5f5; " data-record-type="545"
		 data-bg-color="#f5f5f5"><!-- T545 -->
		<div style="width: 0; height: 0; overflow: hidden;">
			<div class="t545__sizer t-col t-col_6" data-auto-correct-mobile-width="false" style="height:560px;"></div>
		</div>
		<div class="t545">
			<div class="t-container" data-height="560">
				<div class="t545__top t545__col t-col t-col_6 ">
					<div class="t545__blockimg t-bgimg" bgimgfield="img"
						 data-original="images/tild3861-3162-4339-b934-343561626535__photo_2018-02-09_18-.jpg"
						 style="background-image:url('images/tild3861-3162-4339-b934-343561626535__-__resize__20x__photo_2018-02-09_18-.jpg'); height:560px;"></div>
				</div>
				<div class="t-col t545__col t-col_6 ">
					<div class="t545__textwrapper t-align_left" style="background-color: #e6e6e6;">
						<div class="t545__content t-valign_middle">
							<div class="t545__box">
								<div class="t545__title t-heading t-heading_xs t-animate"
									 data-animate-style="fadeinright" data-animate-group="yes" data-animate-order="1"
									 field="title" style=""><strong>Николай Феньков</strong> <br/></div>
								<div class="t545__descr t-descr t-descr_xs t-animate" data-animate-style="fadeinright"
									 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
									 field="descr" style="font-size:18px;">
									<div style="font-size:16px;color:#2b2b2b;" data-customstyle="yes"> диджей в ДК
										«Кристалл» <br/></div>
								</div>
								<div class="t545__line t-animate" data-animate-style="fadein" data-animate-group="yes"
									 data-animate-order="3" data-animate-delay="0.5" style=""></div>
								<div class="t545__text t-text t-text_sm t-animate" data-animate-style="fadeinright"
									 data-animate-group="yes" data-animate-order="3" data-animate-delay="0.5"
									 field="text" style="">
									<div style="font-size:18px;" data-customstyle="yes"> Специально отучился в
										Новосибирске, чтобы работать в Доме культуры. Имеет группу инвалидности, для
										него в ДК открыли рабочее место. Он очень доволен. Николай родился в военном
										городке в Казахстане, бывал затем в нескольких других — преимущественно в
										Подмосковье. Но остался жить здесь. Уезжать никуда не собирается. <br/></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript"> $(window).resize(function () {
				var t545_doResize = $('#rec44431765').data('resize-timeout');
				if (t545_doResize) {
					clearTimeout(t545_doResize)
				}
				;t545_doResize = setTimeout(function () {
					t545_setHeight('44431765');
				}, 500);
				$('#rec44431765').data('resize-timeout', t545_doResize);
			});
			$(document).ready(function () {
				setTimeout(function () {
					t545_setHeight('44431765');
				}, 50);
			});
			$('.t545').bind('displayChanged', function () {
				t545_setHeight('44431765');
			}); </script>
	</div>
	<div id="rec44431846" class="r t-rec t-rec_pt_0 t-rec_pb_60"
		 style="padding-top:0px;padding-bottom:60px;background-color:#f5f5f5; " data-record-type="545"
		 data-bg-color="#f5f5f5"><!-- T545 -->
		<div style="width: 0; height: 0; overflow: hidden;">
			<div class="t545__sizer t-col t-col_6" data-auto-correct-mobile-width="false" style="height:560px;"></div>
		</div>
		<div class="t545">
			<div class="t-container" data-height="560">
				<div class="t545__top t545__col t-col t-col_6 ">
					<div class="t545__blockimg t-bgimg" bgimgfield="img"
						 data-original="images/tild3630-6166-4263-b830-333561333736__photo.jpg"
						 style="background-image:url('images/tild3630-6166-4263-b830-333561333736__-__resize__20x__photo.jpg'); height:560px;"></div>
				</div>
				<div class="t-col t545__col t-col_6 ">
					<div class="t545__textwrapper t-align_left" style="background-color: #e6e6e6;">
						<div class="t545__content t-valign_middle">
							<div class="t545__box">
								<div class="t545__title t-heading t-heading_xs t-animate"
									 data-animate-style="fadeinright" data-animate-group="yes" data-animate-order="1"
									 field="title" style=""><strong>Ольга Колесникова</strong> <br/></div>
								<div class="t545__descr t-descr t-descr_xs t-animate" data-animate-style="fadeinright"
									 data-animate-group="yes" data-animate-order="2" data-animate-delay="0.3"
									 field="descr" style="font-size:18px;">
									<div style="font-size:16px;color:#2b2b2b;" data-customstyle="yes"> заведующая
										детским садом ЗАТО Сибирский <br/></div>
								</div>
								<div class="t545__line t-animate" data-animate-style="fadein" data-animate-group="yes"
									 data-animate-order="3" data-animate-delay="0.5" style=""></div>
								<div class="t545__text t-text t-text_sm t-animate" data-animate-style="fadeinright"
									 data-animate-group="yes" data-animate-order="3" data-animate-delay="0.5"
									 field="text" style="">
									<div style="font-size:18px;" data-customstyle="yes"> До объединения трех детсадов в
										одно юрлицо возглавляла один из них — «Ромашка». Сегодня улыбается: «Это как в
										фильме «Москва слезам не верит»: важно научиться организовывать трех человек, а
										потом уже число не имеет значения». <br/></div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript"> $(window).resize(function () {
				var t545_doResize = $('#rec44431846').data('resize-timeout');
				if (t545_doResize) {
					clearTimeout(t545_doResize)
				}
				;t545_doResize = setTimeout(function () {
					t545_setHeight('44431846');
				}, 500);
				$('#rec44431846').data('resize-timeout', t545_doResize);
			});
			$(document).ready(function () {
				setTimeout(function () {
					t545_setHeight('44431846');
				}, 50);
			});
			$('.t545').bind('displayChanged', function () {
				t545_setHeight('44431846');
			}); </script>
	</div>
	<div id="rec44496851" class="r t-rec" style="background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="18" data-bg-color="#f5f5f5"><!-- cover -->
		<div class="t-cover" id="recorddiv44496851" bgimgfield="img"
			 style="height:100vh; background-image:url('images/tild3237-3431-4232-b932-316139643838__-__resize__20x__1981__.jpg');">
			<div class="t-cover__carrier" id="coverCarry44496851" data-content-cover-id="44496851"
				 data-content-cover-bg="images/tild3237-3431-4232-b932-316139643838__1981__.jpg"
				 data-content-cover-height="100vh" data-content-cover-parallax="fixed"
				 style="background-image:url('');height:100vh; "></div>
			<div class="t-cover__filter"
				 style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.30));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#b2000000');"></div>
			<div class="t-container">
				<div class="t-col t-col_12 ">
					<div class="t-cover__wrapper t-valign_middle" style="height:100vh;">
						<div class="t001 t-align_center">
							<div class="t001__wrapper" data-hook-content="covercontent">
								<div class="t001__title t-title t-title_xl" style="" field="title">P.S.</div>
								<div class="t001__descr t-descr t-descr_xl t001__descr_center" style="" field="descr">
									<div style="font-family:'Open Sans';" data-customstyle="yes">ЗАТО тогда и сейчас
									</div>
								</div>
								<span class="space"></span></div>
						</div>
					</div>
				</div>
			</div> <!-- arrow -->
			<div class="t-cover__arrow">
				<div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated">
					<div class="t-cover__arrow_mobile">
						<svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px"
							 height="18.592px" viewBox="0 0 38.417 18.592"
							 style="enable-background:new 0 0 38.417 18.592;">
							<g>
								<path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/>
							</g>
						</svg>
					</div>
				</div>
			</div> <!-- arrow --> </div>
	</div>
	<div id="rec44497040" class="r t-rec t-rec_pt_90 t-rec_pb_45"
		 style="padding-top:90px;padding-bottom:45px;background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="604" data-bg-color="#f5f5f5">
		<div class="t604">
			<div class="t-slds" style="visibility: hidden;">
				<div class="t-container t-slds__main">
					<div class="t-slds__container t-width t-width_12 t-margin_auto">
						<div class="t-slds__items-wrapper t-slds_animated-fast t-slds__witharrows"
							 data-slider-transition="300" data-slider-with-cycle="true"
							 data-slider-correct-height="false" data-auto-correct-mobile-width="false"
							 data-slider-arrows-nearpic="yes">
							<div class="t-slds__item t-slds__item_active" data-slide-index="1">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6335-3033-4139-b631-383834343230__photo.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__0">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6335-3033-4139-b631-383834343230__photo.jpg"
												 style="background-image: url('images/tild6335-3033-4139-b631-383834343230__-__resize__20x__photo.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="2">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3065-3563-4630-a534-386336303366____.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__1">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3065-3563-4630-a534-386336303366____.jpg"
												 style="background-image: url('images/tild3065-3563-4630-a534-386336303366__-__resize__20x____.JPG');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="3">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6530-3663-4565-a638-313763396338___80-.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__2">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6530-3663-4565-a638-313763396338___80-.jpg"
												 style="background-image: url('images/tild6530-3663-4565-a638-313763396338__-__resize__20x___80-.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="4">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3834-3837-4666-a362-343064656462___6_.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__3">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3834-3837-4666-a362-343064656462___6_.jpg"
												 style="background-image: url('images/tild3834-3837-4666-a362-343064656462__-__resize__20x___6_.JPG');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="5">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6561-3338-4163-b634-646231616433__7__1987_.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__4">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6561-3338-4163-b634-646231616433__7__1987_.jpg"
												 style="background-image: url('images/tild6561-3338-4163-b634-646231616433__-__resize__20x__7__1987_.JPG');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="6">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6339-3431-4564-a662-346362393464__photo.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__5">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6339-3431-4564-a662-346362393464__photo.jpg"
												 style="background-image: url('images/tild6339-3431-4564-a662-346362393464__-__resize__20x__photo.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="7">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3537-3838-4464-a636-336536393736___.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__6">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3537-3838-4464-a636-336536393736___.jpg"
												 style="background-image: url('images/tild3537-3838-4464-a636-336536393736__-__resize__20x___.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="8">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6239-6162-4835-b336-343331313332__1994_.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__7">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6239-6162-4835-b336-343331313332__1994_.jpg"
												 style="background-image: url('images/tild6239-6162-4835-b336-343331313332__-__resize__20x__1994_.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="9">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3432-3330-4235-b131-633735653563_____1990_.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__8">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3432-3330-4235-b131-633735653563_____1990_.jpg"
												 style="background-image: url('images/tild3432-3330-4235-b131-633735653563__-__resize__20x_____1990_.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="10">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3733-3865-4462-b961-633765633033____1999_.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__9">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3733-3865-4462-b961-633765633033____1999_.jpg"
												 style="background-image: url('images/tild3733-3865-4462-b961-633765633033__-__resize__20x____1999_.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="11">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3862-3137-4664-b636-643632376431____1998_.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__10">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3862-3137-4664-b636-643632376431____1998_.jpg"
												 style="background-image: url('images/tild3862-3137-4664-b636-643632376431__-__resize__20x____1998_.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="12">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3461-3734-4363-b465-363765663863_____1__2002_.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__11">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3461-3734-4363-b465-363765663863_____1__2002_.jpg"
												 style="background-image: url('images/tild3461-3734-4363-b465-363765663863__-__resize__20x_____1__2002_.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="13">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3465-3135-4332-b133-303866633636________________21__20.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__12">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3465-3135-4332-b133-303866633636________________21__20.jpg"
												 style="background-image: url('images/tild3465-3135-4332-b133-303866633636__-__resize__20x________________21__20.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="14">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3131-3739-4237-a539-623662303934____1987.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__13">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3131-3739-4237-a539-623662303934____1987.jpg"
												 style="background-image: url('images/tild3131-3739-4237-a539-623662303934__-__resize__20x____1987.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="15">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3262-6130-4464-a637-633365666161______1985_.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__14">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3262-6130-4464-a637-633365666161______1985_.jpg"
												 style="background-image: url('images/tild3262-6130-4464-a637-633365666161__-__resize__20x______1985_.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="t-slds__arrow_container t-slds__arrow-nearpic">
						<div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left">
							<div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg"
								 style="width: 40px; height: 40px;background-color: rgba(232,232,232,1);">
								<div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 9px;">
									<svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg"
										 xmlns:xlink="http://www.w3.org/1999/xlink">
										<desc>Left</desc>
										<polyline fill="none" stroke="#000000" stroke-linejoin="butt"
												  stroke-linecap="butt" stroke-width="1"
												  points="0.5,0.5 8.5,8.5 0.5,16.5"/>
									</svg>
								</div>
							</div>
						</div>
						<div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right">
							<div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg"
								 style="width: 40px; height: 40px;background-color: rgba(232,232,232,1);">
								<div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 9px;">
									<svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg"
										 xmlns:xlink="http://www.w3.org/1999/xlink">
										<desc>Right</desc>
										<polyline fill="none" stroke="#000000" stroke-linejoin="butt"
												  stroke-linecap="butt" stroke-width="1"
												  points="0.5,0.5 8.5,8.5 0.5,16.5"/>
									</svg>
								</div>
							</div>
						</div>
					</div>
					<div class="t-slds__bullet_wrapper">
						<div class="t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="2">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="3">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="4">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="5">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="6">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="7">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="8">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="9">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="10">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="11">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="12">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="13">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="14">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="15">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
					</div>
					<div class="t-slds__caption__container"></div>
				</div>
			</div>
		</div>
		<script type="text/javascript"> $(document).ready(function () {
				t_sldsInit('44497040');
				t604_init('44497040');
				var fireRefreshEventOnWindow = function () {
					var evt = document.createEvent("HTMLEvents");
					evt.initEvent('resize', true, false);
					window.dispatchEvent(evt);
				};
				$('.t604').bind('displayChanged', function () {
					fireRefreshEventOnWindow();
				});
			}); </script>
		<style type="text/css"> #rec44497040 .t-slds__bullet_active .t-slds__bullet_body {
				background-color: #222 !important;
			}

			#rec44497040 .t-slds__bullet:hover .t-slds__bullet_body {
				background-color: #222 !important;
			}</style>
	</div>
	<div id="rec44497171" class="r t-rec t-rec_pt_0 t-rec_pb_90"
		 style="padding-top:0px;padding-bottom:90px;background-color:#f5f5f5; " data-animationappear="off"
		 data-record-type="604" data-bg-color="#f5f5f5">
		<div class="t604">
			<div class="t-slds" style="visibility: hidden;">
				<div class="t-container t-slds__main">
					<div class="t-slds__container t-width t-width_12 t-margin_auto">
						<div class="t-slds__items-wrapper t-slds_animated-fast t-slds__witharrows"
							 data-slider-transition="300" data-slider-with-cycle="true"
							 data-slider-correct-height="false" data-auto-correct-mobile-width="false"
							 data-slider-arrows-nearpic="yes">
							<div class="t-slds__item t-slds__item_active" data-slide-index="1">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3864-3637-4536-b162-626232616639__img_2238.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__0">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3864-3637-4536-b162-626232616639__img_2238.jpg"
												 style="background-image: url('images/tild3864-3637-4536-b162-626232616639__-__resize__20x__IMG_2238.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="2">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6165-3162-4163-b438-316265373238__img_1871.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__1">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6165-3162-4163-b438-316265373238__img_1871.jpg"
												 style="background-image: url('images/tild6165-3162-4163-b438-316265373238__-__resize__20x__IMG_1871.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="3">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6231-6233-4336-b835-353535376534__img_1211.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__2">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6231-6233-4336-b835-353535376534__img_1211.jpg"
												 style="background-image: url('images/tild6231-6233-4336-b835-353535376534__-__resize__20x__IMG_1211.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="4">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3862-3261-4961-a138-363466643361__img_1245.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__3">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3862-3261-4961-a138-363466643361__img_1245.jpg"
												 style="background-image: url('images/tild3862-3261-4961-a138-363466643361__-__resize__20x__IMG_1245.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="5">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3239-6131-4432-b863-656139666461__img_1367.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__4">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3239-6131-4432-b863-656139666461__img_1367.jpg"
												 style="background-image: url('images/tild3239-6131-4432-b863-656139666461__-__resize__20x__IMG_1367.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="6">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3934-6562-4136-b131-333339383736__img_1676.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__5">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3934-6562-4136-b131-333339383736__img_1676.jpg"
												 style="background-image: url('images/tild3934-6562-4136-b131-333339383736__-__resize__20x__IMG_1676.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="7">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6538-6464-4765-b936-323135383931__img_1130.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__6">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6538-6464-4765-b936-323135383931__img_1130.jpg"
												 style="background-image: url('images/tild6538-6464-4765-b936-323135383931__-__resize__20x__IMG_1130.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="8">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3632-6436-4233-b637-313633333436__img_1137.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__7">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3632-6436-4233-b637-313633333436__img_1137.jpg"
												 style="background-image: url('images/tild3632-6436-4233-b637-313633333436__-__resize__20x__IMG_1137.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="9">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3464-3931-4561-b635-313135396664__img_1142.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__8">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3464-3931-4561-b635-313135396664__img_1142.jpg"
												 style="background-image: url('images/tild3464-3931-4561-b635-313135396664__-__resize__20x__IMG_1142.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="10">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3436-3031-4066-b563-353231323432__img_1161.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__9">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3436-3031-4066-b563-353231323432__img_1161.jpg"
												 style="background-image: url('images/tild3436-3031-4066-b563-353231323432__-__resize__20x__IMG_1161.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="11">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3931-6264-4563-b838-623437373263__img_1265.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__10">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3931-6264-4563-b838-623437373263__img_1265.jpg"
												 style="background-image: url('images/tild3931-6264-4563-b838-623437373263__-__resize__20x__IMG_1265.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="12">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3164-6337-4831-a438-303065396235__img_1306.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__11">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3164-6337-4831-a438-303065396235__img_1306.jpg"
												 style="background-image: url('images/tild3164-6337-4831-a438-303065396235__-__resize__20x__IMG_1306.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="13">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3532-6336-4337-b464-353835316138__img_1335.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__12">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3532-6336-4337-b464-353835316138__img_1335.jpg"
												 style="background-image: url('images/tild3532-6336-4337-b464-353835316138__-__resize__20x__IMG_1335.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="14">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3830-6332-4333-a262-646262376531__img_1450.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__13">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3830-6332-4333-a262-646262376531__img_1450.jpg"
												 style="background-image: url('images/tild3830-6332-4333-a262-646262376531__-__resize__20x__IMG_1450.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="15">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3438-6430-4361-a630-386231383233__img_1533.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__14">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3438-6430-4361-a630-386231383233__img_1533.jpg"
												 style="background-image: url('images/tild3438-6430-4361-a630-386231383233__-__resize__20x__IMG_1533.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="16">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6462-3736-4338-b932-623433393564__img_1632.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__15">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6462-3736-4338-b932-623433393564__img_1632.jpg"
												 style="background-image: url('images/tild6462-3736-4338-b932-623433393564__-__resize__20x__IMG_1632.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="17">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6263-3263-4161-a233-383833613239__img_1707.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__16">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6263-3263-4161-a233-383833613239__img_1707.jpg"
												 style="background-image: url('images/tild6263-3263-4161-a233-383833613239__-__resize__20x__IMG_1707.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="18">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3734-3933-4862-b963-623266396331__img_1725.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__17">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3734-3933-4862-b963-623266396331__img_1725.jpg"
												 style="background-image: url('images/tild3734-3933-4862-b963-623266396331__-__resize__20x__IMG_1725.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="19">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3931-3139-4233-a134-386431303163__img_1731.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__18">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3931-3139-4233-a134-386431303163__img_1731.jpg"
												 style="background-image: url('images/tild3931-3139-4233-a134-386431303163__-__resize__20x__IMG_1731.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="20">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3966-3132-4661-a137-623966313235__img_1740.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__19">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3966-3132-4661-a137-623966313235__img_1740.jpg"
												 style="background-image: url('images/tild3966-3132-4661-a137-623966313235__-__resize__20x__IMG_1740.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="21">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6439-3033-4932-b134-366562346465__img_1754.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__20">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6439-3033-4932-b134-366562346465__img_1754.jpg"
												 style="background-image: url('images/tild6439-3033-4932-b134-366562346465__-__resize__20x__IMG_1754.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="22">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3763-6139-4164-a162-303264383533__img_1760.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__21">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3763-6139-4164-a162-303264383533__img_1760.jpg"
												 style="background-image: url('images/tild3763-6139-4164-a162-303264383533__-__resize__20x__IMG_1760.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="23">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3031-3330-4332-b935-313738623763__img_1833.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__22">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3031-3330-4332-b935-313738623763__img_1833.jpg"
												 style="background-image: url('images/tild3031-3330-4332-b935-313738623763__-__resize__20x__IMG_1833.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="24">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3233-3161-4830-a561-656561623636__img_1859.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__23">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3233-3161-4830-a561-656561623636__img_1859.jpg"
												 style="background-image: url('images/tild3233-3161-4830-a561-656561623636__-__resize__20x__IMG_1859.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="25">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6630-3834-4636-b063-323263633138__img_1889.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__24">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6630-3834-4636-b063-323263633138__img_1889.jpg"
												 style="background-image: url('images/tild6630-3834-4636-b063-323263633138__-__resize__20x__IMG_1889.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="26">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3562-6532-4265-b636-633639366235__img_1916.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__25">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3562-6532-4265-b636-633639366235__img_1916.jpg"
												 style="background-image: url('images/tild3562-6532-4265-b636-633639366235__-__resize__20x__IMG_1916.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="27">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6538-6338-4539-b563-633036326438__img_1941.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__26">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6538-6338-4539-b563-633036326438__img_1941.jpg"
												 style="background-image: url('images/tild6538-6338-4539-b563-633036326438__-__resize__20x__IMG_1941.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="28">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3661-6337-4639-a161-616266613266__img_1945.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__27">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3661-6337-4639-a161-616266613266__img_1945.jpg"
												 style="background-image: url('images/tild3661-6337-4639-a161-616266613266__-__resize__20x__IMG_1945.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="29">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6138-6130-4633-b262-313265373430__img_1970.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__28">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6138-6130-4633-b262-313265373430__img_1970.jpg"
												 style="background-image: url('images/tild6138-6130-4633-b262-313265373430__-__resize__20x__IMG_1970.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="30">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6130-6633-4961-b864-323761636663__img_1976.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__29">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6130-6633-4961-b864-323761636663__img_1976.jpg"
												 style="background-image: url('images/tild6130-6633-4961-b864-323761636663__-__resize__20x__IMG_1976.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="31">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6530-3033-4230-b962-613133366264__img_1986.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__30">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6530-3033-4230-b962-613133366264__img_1986.jpg"
												 style="background-image: url('images/tild6530-3033-4230-b962-613133366264__-__resize__20x__IMG_1986.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="32">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3337-6238-4731-a666-656161383561__img_2008.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__31">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3337-6238-4731-a666-656161383561__img_2008.jpg"
												 style="background-image: url('images/tild3337-6238-4731-a666-656161383561__-__resize__20x__IMG_2008.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="33">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3330-6165-4464-a463-306662323363__img_2014.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__32">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3330-6165-4464-a463-306662323363__img_2014.jpg"
												 style="background-image: url('images/tild3330-6165-4464-a463-306662323363__-__resize__20x__IMG_2014.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="34">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3366-3066-4739-b130-656338366539__img_2024.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__33">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3366-3066-4739-b130-656338366539__img_2024.jpg"
												 style="background-image: url('images/tild3366-3066-4739-b130-656338366539__-__resize__20x__IMG_2024.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="35">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3134-6531-4131-b434-653532306433__img_2039.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__34">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3134-6531-4131-b434-653532306433__img_2039.jpg"
												 style="background-image: url('images/tild3134-6531-4131-b434-653532306433__-__resize__20x__IMG_2039.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="36">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3530-3138-4664-b666-363234636564__img_2042.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__35">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3530-3138-4664-b666-363234636564__img_2042.jpg"
												 style="background-image: url('images/tild3530-3138-4664-b666-363234636564__-__resize__20x__IMG_2042.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="37">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6436-3138-4566-b834-653238663761__img_2045.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__36">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6436-3138-4566-b834-653238663761__img_2045.jpg"
												 style="background-image: url('images/tild6436-3138-4566-b834-653238663761__-__resize__20x__IMG_2045.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="38">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3430-6539-4632-a134-383933366464__img_2052.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__37">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3430-6539-4632-a134-383933366464__img_2052.jpg"
												 style="background-image: url('images/tild3430-6539-4632-a134-383933366464__-__resize__20x__IMG_2052.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="39">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6638-3264-4132-b137-393236343633__img_2093.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__38">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6638-3264-4132-b137-393236343633__img_2093.jpg"
												 style="background-image: url('images/tild6638-3264-4132-b137-393236343633__-__resize__20x__IMG_2093.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="40">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3864-3665-4631-b862-316132363966__img_2116.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__39">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3864-3665-4631-b862-316132363966__img_2116.jpg"
												 style="background-image: url('images/tild3864-3665-4631-b862-316132363966__-__resize__20x__IMG_2116.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="41">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6539-3261-4436-b961-313732316535__img_2153.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__40">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6539-3261-4436-b961-313732316535__img_2153.jpg"
												 style="background-image: url('images/tild6539-3261-4436-b961-313732316535__-__resize__20x__IMG_2153.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="42">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild6666-3863-4662-b832-613739666334__img_2170.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__41">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild6666-3863-4662-b832-613739666334__img_2170.jpg"
												 style="background-image: url('images/tild6666-3863-4662-b832-613739666334__-__resize__20x__IMG_2170.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="43">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3037-6538-4337-b534-363061306435__img_2178.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__42">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3037-6538-4337-b534-363061306435__img_2178.jpg"
												 style="background-image: url('images/tild3037-6538-4337-b534-363061306435__-__resize__20x__IMG_2178.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="44">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3161-3937-4438-a137-366364333564__img_2195.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__43">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3161-3937-4438-a137-366364333564__img_2195.jpg"
												 style="background-image: url('images/tild3161-3937-4438-a137-366364333564__-__resize__20x__IMG_2195.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
							<div class="t-slds__item " data-slide-index="45">
								<div class="t-width t-width_11 t-margin_auto" itemscope
									 itemtype="http://schema.org/ImageObject">
									<div class="t-slds__wrapper t-align_center">
										<meta itemprop="image"
											  content="images/tild3139-6161-4062-b035-386232303536__img_2240.jpg">
										<div class="t604__imgwrapper" bgimgfield="gi_img__44">
											<div class="t-slds__bgimg t-bgimg"
												 data-original="images/tild3139-6161-4062-b035-386232303536__img_2240.jpg"
												 style="background-image: url('images/tild3139-6161-4062-b035-386232303536__-__resize__20x__IMG_2240.jpg');"></div>
											<div class="t604__separator" data-slider-image-width="1060"
												 data-slider-image-height="600"></div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="t-slds__arrow_container t-slds__arrow-nearpic">
						<div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-left" data-slide-direction="left">
							<div class="t-slds__arrow t-slds__arrow-left t-slds__arrow-withbg"
								 style="width: 40px; height: 40px;background-color: rgba(232,232,232,1);">
								<div class="t-slds__arrow_body t-slds__arrow_body-left" style="width: 9px;">
									<svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg"
										 xmlns:xlink="http://www.w3.org/1999/xlink">
										<desc>Left</desc>
										<polyline fill="none" stroke="#000000" stroke-linejoin="butt"
												  stroke-linecap="butt" stroke-width="1"
												  points="0.5,0.5 8.5,8.5 0.5,16.5"/>
									</svg>
								</div>
							</div>
						</div>
						<div class="t-slds__arrow_wrapper t-slds__arrow_wrapper-right" data-slide-direction="right">
							<div class="t-slds__arrow t-slds__arrow-right t-slds__arrow-withbg"
								 style="width: 40px; height: 40px;background-color: rgba(232,232,232,1);">
								<div class="t-slds__arrow_body t-slds__arrow_body-right" style="width: 9px;">
									<svg style="display: block" viewBox="0 0 9.3 17" xmlns="http://www.w3.org/2000/svg"
										 xmlns:xlink="http://www.w3.org/1999/xlink">
										<desc>Right</desc>
										<polyline fill="none" stroke="#000000" stroke-linejoin="butt"
												  stroke-linecap="butt" stroke-width="1"
												  points="0.5,0.5 8.5,8.5 0.5,16.5"/>
									</svg>
								</div>
							</div>
						</div>
					</div>
					<div class="t-slds__bullet_wrapper">
						<div class="t-slds__bullet t-slds__bullet_active" data-slide-bullet-for="1">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="2">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="3">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="4">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="5">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="6">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="7">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="8">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="9">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="10">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="11">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="12">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="13">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="14">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="15">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="16">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="17">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="18">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="19">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="20">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="21">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="22">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="23">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="24">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="25">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="26">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="27">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="28">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="29">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="30">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="31">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="32">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="33">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="34">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="35">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="36">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="37">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="38">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="39">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="40">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="41">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="42">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="43">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="44">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
						<div class="t-slds__bullet " data-slide-bullet-for="45">
							<div class="t-slds__bullet_body" style="background-color: #c7c7c7;"></div>
						</div>
					</div>
					<div class="t-slds__caption__container"></div>
				</div>
			</div>
		</div>
		<script type="text/javascript"> $(document).ready(function () {
				t_sldsInit('44497171');
				t604_init('44497171');
				var fireRefreshEventOnWindow = function () {
					var evt = document.createEvent("HTMLEvents");
					evt.initEvent('resize', true, false);
					window.dispatchEvent(evt);
				};
				$('.t604').bind('displayChanged', function () {
					fireRefreshEventOnWindow();
				});
			}); </script>
		<style type="text/css"> #rec44497171 .t-slds__bullet_active .t-slds__bullet_body {
				background-color: #222 !important;
			}

			#rec44497171 .t-slds__bullet:hover .t-slds__bullet_body {
				background-color: #222 !important;
			}</style>
	</div>
	<div id="rec44497932" class="r t-rec t-rec_pt_60 t-rec_pb_15" style="padding-top:60px;padding-bottom:15px; "
		 data-record-type="144"><!-- T134 -->
		<div class="t134">
			<div class="t-container">
				<div class="t-col t-col_10 t-prefix_1">
					<div class="t134__descr" field="descr" style="color:#000000;">
						<div style="font-size:18px;font-family:'Open Sans';" data-customstyle="yes">Текст: <strong>Елена
								Маслова</strong><br/>Фото: <strong>Анна Зайкова</strong><br/>Видео: <strong>Жанна
								Редько</strong><br/>Инфографика: <strong>Евгения Родочинская</strong><br/>Выпуск:
							<strong>Настасья Коваленко</strong><br/><br/>В проекте также использованы фото из архивов
							ЗАТО Сибирского<span style="font-weight: 300;"><br/></span></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="rec44624434" class="r t-rec" style=" " data-animationappear="off" data-record-type="131"><!-- T123 -->
		<div class="t123">
			<div class="t-container_100 t123__centeredContainer">
				<div class="t-width t-width_100 ">
					<iframe src="https://e.infogram.com/a824519a-8128-4f99-a1b9-a9c61d83a7b0?s.." title="Зато"
							width="550" height="870" scrolling="no" frameborder="0" style="border:none;"
							allowfullscreen="allowfullscreen"></iframe>
					<div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px">
						<a href="https://infogram.com/a824519a-8128-4f99-a1b9-a9c61d83a7b0"
						   style="color:#989898!important;text-decoration:none!important;"
						   target="_blank">Зато</a><br><a href="https://infogram.com"
														  style="color:#989898!important;text-decoration:none!important;"
														  target="_blank" rel="nofollow">Infogram</a></div>

				</div>
			</div>
		</div>
	</div>
	<div id="rec44497933" class="r t-rec t-rec_pt_45 t-rec_pb_60" style="padding-top:45px;padding-bottom:60px; "
		 data-animationappear="off" data-record-type="315">
		<div class="t315">
			<div class="t315__butwrapper"><a href="javascript:t315_showcomments('44497933');" class="t-btn"
											 style="color:#0f0f0f;background-color:#adadad;">
					<table style="width:100%; height:100%;">
						<tr>
							<td>Комментировать</td>
						</tr>
					</table>
				</a></div>
			<div class="t-width t-width_8 t-margin_auto">
				<div class="t315__blockhtml">
					<div id="hypercomments_widget"></div>
					<script type="text/javascript">_hcwp = window._hcwp || [];
						_hcwp.push({widget: "Stream", widget_id: 9024});
						(function () {
							if ("HC_LOAD_INIT" in window) return;
							HC_LOAD_INIT = true;
							var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
							var hcc = document.createElement("script");
							hcc.type = "text/javascript";
							hcc.async = true;
							hcc.src = ("https:" == document.location.protocol ? "https" : "http") + "://w.hypercomments.com/widget/hc/9024/" + lang + "/widget.js";
							var s = document.getElementsByTagName("script")[0];
							s.parentNode.insertBefore(hcc, s.nextSibling);
						})();</script>
					<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by
						HyperComments</a></div>
			</div>
		</div>
	</div>
	<div id="rec44497935" class="r t-rec t-rec_pt_0 t-rec_pb_45" style="padding-top:0px;padding-bottom:45px; "
		 data-record-type="144"><!-- T134 -->
		<div class="t134">
			<div class="t-container">
				<div class="t-col t-col_10 t-prefix_1">
					<div class="t134__descr" field="descr" style="color:#000000;">
						<div style="font-family:'Open Sans';" data-customstyle="yes">© Все права защищены<br/>altapress.ru<br/>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<div id="rec44497936" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; "
		 data-animationappear="off" data-record-type="694"><!-- t694 -->
		<style>#rec44497936 .t694__table {
				height: 25vw;
			}

			@media screen and (max-width: 960px) {
				#rec44497936 .t694__table {
					height: 50vw;
				}
			}

			@media screen and (max-width: 768px) {
				#rec44497936 .t694__table {
					height: 100vw;
				}
			}</style>
		<div class="t694" data-tile-ratio="1">
			<div class="t-container_100">
				<div class="t694__row">
					<div class="t694__col t-cell t-cell_25 t-align_center "><a href="http://altairailway.altapress.ru/"
																			   target="">
							<div class="t694__table">
								<div class="t694__cell t-align_center t-valign_middle">
									<div class="t694__bg t694__animation_fast t694__bg_animated t-bgimg"
										 bgimgfield="li_img__1501578092177"
										 data-original="images/tild3032-6261-4435-b334-313566303161__19wgyydVccY.jpg"
										 style="background-image:url('images/tild3032-6261-4435-b334-313566303161__-__resize__20x__19wgyydVccY.jpg');"></div>
									<div class="t694__overlay t694__animation_fast"
										 style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40));"></div>
									<div class="t694__textwrapper t694__animation_fast ">
										<div class="t694__textwrapper__content">
											<div class="t694__inner-wrapper">
												<div class="t694__title t-name t-name_md"
													 field="li_title__1501578092177" style="font-size:20px;">
													<strong><span data-redactor-tag="span" style="font-weight: 300;">100 лет по рельсам</span></strong>
												</div>
												<div class="t694__text t-descr t-descr_xxs"
													 field="li_text__1501578092177"
													 style="font-size:16px;font-family:'Roboto';">Прошлое, настоящее и
													будущее <br/>алтайской железной дороги
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</a></div>
					<div class="t694__col t-cell t-cell_25 t-align_center "><a
								href="http://long.altapress.ru/pervyemjerybrn/" target="">
							<div class="t694__table">
								<div class="t694__cell t-align_center t-valign_middle">
									<div class="t694__bg t694__animation_fast t694__bg_animated t-bgimg"
										 bgimgfield="li_img__1494497749748"
										 data-original="images/tild6230-3830-4761-b630-326565303762__vodka15.jpg"
										 style="background-image:url('images/tild6230-3830-4761-b630-326565303762__-__resize__20x__vodka15.jpg');"></div>
									<div class="t694__overlay t694__animation_fast"
										 style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40));"></div>
									<div class="t694__textwrapper t694__animation_fast ">
										<div class="t694__textwrapper__content">
											<div class="t694__inner-wrapper">
												<div class="t694__title t-name t-name_md"
													 field="li_title__1494497749748" style="font-size:20px;"><span
															style="font-weight: 300;">Любили выпить</span></div>
												<div class="t694__text t-descr t-descr_xxs"
													 field="li_text__1494497749748"
													 style="font-size:16px;font-family:'Roboto';">Какими были мэры
													Барнаула 100 лет назад
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</a></div>
					<div class="t694__col t-cell t-cell_25 t-align_center "><a
								href="http://long.altapress.ru/po-carski/" target="">
							<div class="t694__table">
								<div class="t694__cell t-align_center t-valign_middle">
									<div class="t694__bg t694__animation_fast t694__bg_animated t-bgimg"
										 bgimgfield="li_img__1494498239096"
										 data-original="images/tild3434-3062-4631-b865-303066373661__64a296a2dfc040ddaccb1dd1be1d5100.jpg"
										 style="background-image:url('images/tild3434-3062-4631-b865-303066373661__-__resize__20x__64a296a2dfc040ddaccb1dd1be1d5100.jpg');"></div>
									<div class="t694__overlay t694__animation_fast"
										 style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40));"></div>
									<div class="t694__textwrapper t694__animation_fast ">
										<div class="t694__textwrapper__content">
											<div class="t694__inner-wrapper">
												<div class="t694__title t-name t-name_md"
													 field="li_title__1494498239096" style="font-size:20px;"><span
															style="font-weight: 300;">По-царски</span></div>
												<div class="t694__text t-descr t-descr_xxs"
													 field="li_text__1494498239096"
													 style="font-size:16px;font-family:'Roboto';">Как брали взятки и
													наживались алтайские чиновники и горные инженеры <br/>до революции
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</a></div>
					<div class="t694__col t-cell t-cell_25 t-align_center "><a
								href="http://altapress.ru/story/kak-viglyadel-barnaul-vo-vremena-pozhara-revolyutsii-i-rannego-sssr-210406"
								target="">
							<div class="t694__table">
								<div class="t694__cell t-align_center t-valign_middle">
									<div class="t694__bg t694__animation_fast t694__bg_animated t-bgimg"
										 bgimgfield="li_img__1501578196674"
										 data-original="images/tild6264-3336-4530-b265-343738656639__271812_1.jpg"
										 style="background-image:url('images/tild6264-3336-4530-b265-343738656639__-__resize__20x__271812_1.jpg');"></div>
									<div class="t694__overlay t694__animation_fast"
										 style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40));"></div>
									<div class="t694__textwrapper t694__animation_fast ">
										<div class="t694__textwrapper__content">
											<div class="t694__inner-wrapper">
												<div class="t694__title t-name t-name_md"
													 field="li_title__1501578196674" style="font-size:20px;">Как
													выглядел Барнаул во времена пожара, революции и раннего СССР <br/>
												</div>
												<div class="t694__text t-descr t-descr_xxs"
													 field="li_text__1501578196674"
													 style="font-size:16px;font-family:'Roboto';">Начало новой эры
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</a></div>
				</div>
			</div>
		</div>
		<script type="text/javascript"> $(document).ready(function () {
				t694_init('44497936');
			});
			$(window).load(function () {
				t694_init('44497936');
			});
			$('.t694').bind('displayChanged', function () {
				t694_init('44497936');
			});</script>
	</div>
	<div id="rec44424427" class="r t-rec" style=" " data-animationappear="off" data-record-type="796"><!-- T796 -->
		<div class="t796"
			 data-shape-rec-ids="44104876,44399077,44399157,44399183,44399200,44399203,44399212,44399214,44399235,44496851">
			<div class="t796__shape-border t796__shape-border_bottom-flip" data-fill-color="#f5f5f5">
				<svg class="t796__svg" style="height:8vw;fill:#f5f5f5;" xmlns="http://www.w3.org/2000/svg"
					 viewBox="0 0 1280 200" preserveAspectRatio="none">
					<path d="M640 195.5L0 0v200h1280V0"/>
				</svg>
			</div>
		</div>
		<script type="text/javascript"> $(document).ready(function () {
				t796_init('44424427');
			});</script>
	</div>


	<script type="text/javascript">
		var yaParams = {"project":["zato"]};
	</script>
	<div class="r" style="padding-top:30px;padding-bottom:30px;background-color:#ebebff; " >
		<!--noindex-->
<style>
#counters {
    filter: progid:DXImageTransform.Microsoft.Alpha(opacity=30);
    -moz-opacity: 0.30;
    -khtml-opacity: 0.30;
    opacity: 0.30;
    width: 272px;
    margin-left: auto;
    margin-right: auto;
}	
</style>
<div id="counters">
    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">//<![CDATA[
        var _tmr = _tmr || [];
        _tmr.push({id: "61563", type: "pageView", start: (new Date()).getTime()});
        (function (d, w) {
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window);
        //]]></script><noscript><div style="position:absolute;left:-10000px;">
            <img src="//top-fwz1.mail.ru/counter?id=61563;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
        </div></noscript>
    <!-- //Rating@Mail.ru counter -->
    <!-- Rating@Mail.ru logo -->
    <a href="http://top.mail.ru/jump?from=61563">
        <img src="//top-fwz1.mail.ru/counter?id=61563;t=425;l=1"
             style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->

    <!-- Yandex.Metrika counter -->
	<script type="text/javascript">
		var yaParams = yaParams || [];
		console.log(yaParams);
		(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter34469600 = new Ya.Metrika({ id:34469600, clickmap:true, trackLinks:true, accurateTrackBounce:true, params:yaParams }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/34469600" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->

    <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<a href='http://www.liveinternet.ru/click;altapress' "+
            "target=_blank><img src='//counter.yadro.ru/hit;altapress?t17.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров за 24"+
            " часа, посетителей за 24 часа и за сегодня' "+
            "width='88' height='31'><\/a>")
        //--></script><!--/LiveInternet-->

    <!-- begin of Top100 code -->
    <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?388916"></script>
    <noscript>
        <a href="http://top100.rambler.ru/navi/388916/">
            <img src="http://counter.rambler.ru/top100.cnt?388916" alt="Rambler's Top100" />
        </a>
    </noscript>
    <!-- end of Top100 code -->
</div>
<!--/noindex-->		
	</div>
	<style type="text/css">
		.ya-share2__title {
			display: none;
		}
		.ya-share2__icon {
			height: 32px!important;
			width: 32px!important;
		}
		.ya-share2 {
			position: fixed!important;
			right: 5px!important;
			top: 40vh!important;
		}
	</style>
	<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
	<script src="//yastatic.net/share2/share.js"></script>
	<div class="ya-share2"  data-services="vkontakte,facebook,odnoklassniki,telegram" data-counter="" data-direction="vertical"></div>


</div><!--/allrecords-->
</body>
</html>